Piante in blocco...

Galleggianti, palustri... acquatiche

Moderatori: scheccia, For, Nijk

Avatar utente
Rox
Ex-moderatore
Messaggi: 20396
Iscritto il: 07/10/13, 0:03
Profilo Completo

Re: Piante in blocco...

  • Cita

Messaggio di Rox » 21/11/2014, 15:26

GiuseppeA ha scritto:Ok..stasera andró a fare acquisti ;-)
Questa è la foto.

Immagine
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Avatar utente
GiuseppeA
Ex-moderatore
Messaggi: 8486
Iscritto il: 15/09/14, 15:48
Profilo Completo
Contatta:

Re: Piante in blocco...

  • Cita

Messaggio di GiuseppeA » 21/11/2014, 15:28

Ok..grazie...
Sii come il mare che, infrangendosi contro gli scogli, trova sempre la voglia di riprovarci... J. Morrison

Avatar utente
GiuseppeA
Ex-moderatore
Messaggi: 8486
Iscritto il: 15/09/14, 15:48
Profilo Completo
Contatta:

Re: Piante in blocco...

  • Cita

Messaggio di GiuseppeA » 23/11/2014, 10:53

Aggiornamento...
Aggiunto mezzo stick e portano NO3- a 25

L'egeria è ripartita mentre cabomba e alternathera faticano ancora..
Sii come il mare che, infrangendosi contro gli scogli, trova sempre la voglia di riprovarci... J. Morrison

Avatar utente
Tsar
Ex-moderatore
Messaggi: 1934
Iscritto il: 01/02/14, 15:18
Profilo Completo

Re: Piante in blocco...

  • Cita

Messaggio di Tsar » 23/11/2014, 11:09

E' normale che l'Alternanthera ci metta un po' di più.
La Cabomba invece dovrebbe aver reagito velocemente. Prima cresceva bene o ha sempre stentato?
Immagine
Si dice in giro che io abbia trovato Dio. Lo ritengo improbabile poiché ho già molte difficoltà nel trovare le mie chiavi, ed esiste una prova empirica che loro esistano. Terry Pratchett

Avatar utente
GiuseppeA
Ex-moderatore
Messaggi: 8486
Iscritto il: 15/09/14, 15:48
Profilo Completo
Contatta:

Re: Piante in blocco...

  • Cita

Messaggio di GiuseppeA » 23/11/2014, 11:18

Prima cresceva benone..
Da quando ho ampliato le luci gli internodi sono vicinissimi, mette anche germogli nuovi, ma moooolto lentamente....
Sii come il mare che, infrangendosi contro gli scogli, trova sempre la voglia di riprovarci... J. Morrison

Avatar utente
Rox
Ex-moderatore
Messaggi: 20396
Iscritto il: 07/10/13, 0:03
Profilo Completo

Re: Piante in blocco...

  • Cita

Messaggio di Rox » 23/11/2014, 17:54

L'Egeria reagisce sempre per prima.
La Cabomba richiede qualche giorno.
Per l'Alternanthera ci vorrà un mese.
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Avatar utente
GiuseppeA
Ex-moderatore
Messaggi: 8486
Iscritto il: 15/09/14, 15:48
Profilo Completo
Contatta:

Re: Piante in blocco...

  • Cita

Messaggio di GiuseppeA » 25/11/2014, 18:38

Aggiornamento...

Egeria in pearling

Cabomba lenta

Alternathera ferma...ovviamene

Filamentose sempre tante e in salute

...diamo tempo al tempo e vediamo che succede...
Sii come il mare che, infrangendosi contro gli scogli, trova sempre la voglia di riprovarci... J. Morrison

Avatar utente
Tsar
Ex-moderatore
Messaggi: 1934
Iscritto il: 01/02/14, 15:18
Profilo Completo

Re: Piante in blocco...

  • Cita

Messaggio di Tsar » 25/11/2014, 21:45

GiuseppeA ha scritto:...diamo tempo al tempo e vediamo che succede...
Bravo, la pazienza è la migliore alleata dell'acquariofilo. :-bd
Immagine
Si dice in giro che io abbia trovato Dio. Lo ritengo improbabile poiché ho già molte difficoltà nel trovare le mie chiavi, ed esiste una prova empirica che loro esistano. Terry Pratchett

Avatar utente
GiuseppeA
Ex-moderatore
Messaggi: 8486
Iscritto il: 15/09/14, 15:48
Profilo Completo
Contatta:

Re: Piante in blocco...

  • Cita

Messaggio di GiuseppeA » 26/01/2015, 8:23

Riesumo questo topic perchè credo che le piante abbiano rallentato ancora la loro crescita...almeno credo..

..spiego la situazione..

..le piante sotto accusa sono l'egeria/elodea, cabomba caroliniana e staurogyne repens (l'alternathera non la considero perchè mi sa che ormai l'ho persa definitivamente)..

..le due veloci crescono abbastanza bene e fanno pearling tutte le sere mentre lo staurogyne era quasi perso ma ho inserito degli stick sotto e adesso si sta riprendendo alla grande..

Fertilizzazione pmdd settimanale 20 potassio, 5 magnesio, 5 rinverdente, ferro all'arrossamento

NO3- 25/50 (più sul 50)
Oggi vado a cercare il test per i fosfati..

Piccolo OT..
..il blocco, più che delle piante mi sembra della conducibilità, fatica mooolto a scendere..

..ieri era arrivata a 480 uS, livello altino per i pinnuti (bleheri), quindi dopo 4 mesi ho effettuato provato a fare il primo cambio di 13L (10 rubinetto 3 distillata) su 100 netti e ho portato la cond. a 380..
Sii come il mare che, infrangendosi contro gli scogli, trova sempre la voglia di riprovarci... J. Morrison

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17224
Iscritto il: 15/04/14, 15:02
Profilo Completo
Contatta:

Re: Piante in blocco...

  • Cita

Messaggio di cuttlebone » 26/01/2015, 9:35

I Fosfati li hai verificati? Con quei Nitrati dovesti averli abbastanza alti.
Con quel piccolo cambio, e pure con acqua di rete, come hai fatto a passare da 480 a 380?
"Fotti il sistema. Studia!"

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite