Piante rallentate

Galleggianti, palustri... acquatiche

Moderatori: Nijk, Marta

Rispondi
Avatar utente
enkuz
Ex-moderatore
Messaggi: 4736
Iscritto il: 20/10/13, 13:42

Piante rallentate

Messaggio di enkuz » 07/10/2015, 9:24

Apro questo topic perchè evidentemente c'è qualcosa che mi sfugge, nonostante secondo il mio punto di vista le condizioni della vasca dovrebbero essere corrette per le mie piante.

Partiamo dai valori:
KH 2.0 (si, è basso... ma sto provvedendo).
GH 9.0
pH 6.5/6.6
µS 620
NO3- 15/20 mg (ma stavo a zero, fino qualche giorno fa).
PO43- 0.75 mg

CO2 presente... ma l'importanza è relativa poichè buona parte delle mie piante accede all'aria atmosferica con le foglie più alte, il cerato è galleggiante.

Mi focalizzo sulle tre piante principali: Ceratophyllum - Rotala indica - Bacopa monnieri.

Il cerato sembrerebbe quello che si è fermato ''meno'' in effetti... ed è in salute poichè lo vedo in forma. però sta crescendo molto poco, rispetto a qualche settimana fa (quando l'avevo inserito).
I primi giorni letteralmente volava, credetemi.

La rotala: anche lei volava i primi giorni dopo l'inserimento (anche lei sta in vasca da qualche settimana) ma ho notato che i rami più lunghi ormai si sono fermati.
Alcuni di loro stanno emettendo degli steli... si stanno diramando praticamente... ma gli steli lunghi sono inchiodati.
Gli steli bassi (mi riferisco a quelli nuovi che sono spuntati dalla base) presentano foglie piuttosto distanziate fra loro, rispetto alla parte alta della pianta che ha foglie ravvicinate.
Non è bloccata la pianta... ma cresce poco.

La bacopa è quella messa peggio: parzialmente ricoperta da BBA (su molti steli) ed alghe verdi puntiniformi sulle foglie, sta emettendo degli steli nuovi nella parte alta ma stenta parecchio sinceramente (nonostante mi rendo conto che è la pianta meno rapida delle tre).
Diciamo che è quasi bloccata.

I nutrienti ci sono: oligoelementi li ho inseriti... potassio e magnesio idem... stick npk in colonna c'è (e pure qualche goccia di Cifo azoto nei giorni scorsi) come pure il fosforo.

Luce 1 watt al litro... non manca.

Insomma c'è tutto... perchè le piante hanno rallentato così bruscamente?
Cosa mi sfugge ??? :-?

Grazie!

Avatar utente
lucazio00
Moderatore Globale
Messaggi: 10234
Iscritto il: 19/11/13, 11:48

Re: Piante rallentate

Messaggio di lucazio00 » 07/10/2015, 9:30

Sei bassino di fosfati...la CO2 è sufficiente!
Fosfati 1-10mg/l, nitrati 10-50mg/l Mg 5-10mg/l, K 5-10mg/l. (Secondo la JBL)
Il miglior test in assoluto è il contenuto dell'acquario!
La Vallisneria è la gramigna dell'acquario...o la ami o la odi!
Non infastidite i pesci nell'acquario!

Avatar utente
Shadow
Ex-moderatore
Messaggi: 8804
Iscritto il: 19/10/13, 13:08

Re: Piante rallentate

Messaggio di Shadow » 07/10/2015, 9:34

Prova a fare un cambio di 10 litri senza aggiungere niente e vedi se ripartono
Bisogna accettare le critiche perchè sono il miglior modo di imparare

"Ji-Ta-Kyo-Ei" [Noi e gli altri insieme per progredire, Jigoro Kano]

Avatar utente
enkuz
Ex-moderatore
Messaggi: 4736
Iscritto il: 20/10/13, 13:42

Re: Piante rallentate

Messaggio di enkuz » 07/10/2015, 9:38

si... i fosfati sono piuttosto bassi... ma ho notato che, nonostante l'inserimento dell'azoto (che mancava palesemente, avendo i nitrati a zero) il fosforo è rimasto invariato.

Non c'è stato assorbimento di fosfati... nonostante ho bilanciato con l'azoto.
Mi aspettavo che quel poco venisse assorbito... scendendo a zero... invece è fermo a 0.75 mg da giorni.

Domanda: il fosforo è basso... ma c'è... prima che le piante ne vadano in carenza non dovrebbe scendere a zero?

Avatar utente
enkuz
Ex-moderatore
Messaggi: 4736
Iscritto il: 20/10/13, 13:42

Re: Piante rallentate

Messaggio di enkuz » 07/10/2015, 9:45

Shadow ha scritto:Prova a fare un cambio di 10 litri senza aggiungere niente e vedi se ripartono
Perdonami ma non la trovo la soluzione idonea sinceramente.

Perchè dovrei cambiare 10 litri di acqua senza apparenti motivi?
Non ci sono inquinanti pericolosi che devo smaltire... anzi la vasca era carente di azoto fino a qualche giorno fa!

Io cambio l'acqua due o tre volte l'anno... ma integro l'evaporato spesso e volentieri.
Un ricambio c'è già effettivamente.

Piuttosto vorrei capire cosa manca... tutto qui.

Avatar utente
GiuseppeA
Moderatore Globale
Messaggi: 9519
Iscritto il: 15/09/14, 15:48
Contatta:

Re: Piante rallentate

Messaggio di GiuseppeA » 07/10/2015, 10:46

Hai in vasca delle belle "belve".
Io gli darei anche una bella pera di potassio oltre ai fosfati.
La mia non è proprio pigrizia, è più voglia di risparmio energetico. :-

Avatar utente
Shadow
Ex-moderatore
Messaggi: 8804
Iscritto il: 19/10/13, 13:08

Re: Piante rallentate

Messaggio di Shadow » 07/10/2015, 10:52

enkuz ha scritto:Perdonami
Ci proverò ma non ti assicuro nulla :ymdevil:
enkuz ha scritto:Perchè dovrei cambiare 10 litri di acqua senza apparenti motivi?
I motivi secondo me ci sono, se non sbaglio persona tu usi RO pura con l'aggiunta di sali, io proverei a usare una combinazione di acqua del comune e di RO e vedere se manca qualcosa che di solito viene ignorato, 10 litri non fanno molta differenza nell'equilibrio, se si sblocca abbiamo capito il problema.
enkuz ha scritto:Piuttosto vorrei capire cosa manca... tutto qui.
Potrebbe anche darsi che non manchi nulla, se ho ben capito hai aggiunto un po' di tutto sperando di dare quello che mancava, 10 litri secondo me non sono una sconfitta, provare non costa nulla, i cambi d'acqua non è che sono l'obbiettivo
Bisogna accettare le critiche perchè sono il miglior modo di imparare

"Ji-Ta-Kyo-Ei" [Noi e gli altri insieme per progredire, Jigoro Kano]

Avatar utente
enkuz
Ex-moderatore
Messaggi: 4736
Iscritto il: 20/10/13, 13:42

Re: Piante rallentate

Messaggio di enkuz » 07/10/2015, 10:58

GiuseppeA ha scritto:Hai in vasca delle belle "belve".
Io gli darei anche una bella pera di potassio oltre ai fosfati.
Guarda potassio ne ho aggiunto recentemente... e poi credo che con la conducibilità oltre i 600 punti ci sia... non credi?
Il fosforo si... lo posso aggiungere... tanto gli eventuali eccessi di fosforo non uccidono nulla ;)
Shadow ha scritto:I motivi secondo me ci sono, se non sbaglio persona tu usi RO pura con l'aggiunta di sali, io proverei a usare una combinazione di acqua del comune e di RO e vedere se manca qualcosa che di solito viene ignorato, 10 litri non fanno molta differenza nell'equilibrio, se si sblocca abbiamo capito il problema.
Si, utilizzo prevalentemente acqua RO + sali MA l'ultimo cambio che ho fatto (e che risale a qualche settimana fa) è stato effettuato solo con acqua di rubinetto.

Se non erano 10 litri... 6/7 li ho messi...

Se riusciamo a capire cosa manca, preferirei (per ora) evitare di fare altri cambi... la tengo come ultima possibilità, ok?

;)

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3607
Iscritto il: 21/08/14, 22:14

Re: Piante rallentate

Messaggio di ersergio » 07/10/2015, 14:08

enkuz ha scritto:Non c'è stato assorbimento di fosfati... nonostante ho bilanciato con l'azoto.
Mi aspettavo che quel poco venisse assorbito... scendendo a zero... invece è fermo a 0.75 mg da giorni.
Non è che ti manca il ferro?
Non lo hai citato nel primo post ....:-?
Hai pur sempre 1 watt/litro, in queste condizioni si puo' considerare un macro...
enkuz ha scritto:Domanda: il fosforo è basso... ma c'è... prima che le piante ne vadano in carenza non dovrebbe scendere a zero?
Verissimo, per la legge del minimo, un elemento deve andare a zero prima di bloccare tutto....comunque con quel 0,75 mg/l ,se becchi il fattore limitante e le piante iniziano a mangiare ,come ti distrai un attimo....sei fregato...
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
enkuz
Ex-moderatore
Messaggi: 4736
Iscritto il: 20/10/13, 13:42

Re: Piante rallentate

Messaggio di enkuz » 07/10/2015, 14:14

ersergio ha scritto:Non è che ti manca il ferro?
Non lo hai citato nel primo post ....:-?
Il ferro lo inserisco con il rinverdente... nel senso che il rinverdente è composto anche da ferro.

Ogniqualvolta inserisco lo stick npk nuovo a seguito dello scioglimenti di quello precedente (all'incirca ogni 15 giorni) aggiungo contestualmente una siringa piena (7ml) di ''verde''.

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite