Conduttivimetro starato?

Lampade, filtri ed accessori

Moderatori: trotasalmonata, luigidrumz

Avatar utente
mary87v
star3
Messaggi: 507
Iscritto il: 28/02/16, 13:58

Conduttivimetro starato?

Messaggio di mary87v » 29/03/2016, 17:34

Ciao a tutti, io ho il conduttivimetro della foto, tempo fa l'ho provato su un acqua minerale e alla stessa temperatura mi dava il medesimo risultato scritto nella bottiglia, ovvero 425, oggi mi da 457/459.. In effetti questi giorni sto leggendo cambiamenti "strani" di us nel mio acquario

Devo fare qualcosa x tararlo di nuovo?
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Ultima modifica di mary87v il 29/03/2016, 17:55, modificato 1 volta in totale.

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17854
Iscritto il: 15/04/14, 15:02
Contatta:

Re: Conduttivimetro starato?

Messaggio di cuttlebone » 29/03/2016, 17:36

25 µS su 450 µS sono il 5%, uno scarto trascurabile ;)

Avatar utente
Nijk
Moderatore Globale
Messaggi: 5222
Iscritto il: 07/02/14, 14:35

Re: Conduttivimetro starato?

Messaggio di Nijk » 29/03/2016, 17:43

Le variazioni sono troppo basse per dire se sia starato o meno.
Volendolo calibrare di nuovo puoi cercare delle soluzioni apposite di taratura oppure fidarti dell'etichetta della tua acqua minerale e calibrarlo in base a quei valori.

Una cosa a cui devi stare attento però è la temperatura stampata sull'etichetta dell'acqua minerale vicino al valore della conduttività.
Anche quello influisce sulla misurazione effettuata prima dell'imbottigliamento, e ad una piccola variazione corrisponde un aumento o una diminuzione della conducibilità.

Ps Io ho il tuo stesso strumento e non l'ho mai tarato da quanto è stato acquistato, circa tre anni fa.

Edit
Scusa Cuttle mi sono sovrapposto ;)
Questi utenti hanno ringraziato Nijk per il messaggio:
mary87v (29/03/2016, 17:56)
I mandarini sono l'essenza della vita...
cit. Christopher Mccandless

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17854
Iscritto il: 15/04/14, 15:02
Contatta:

Re: Conduttivimetro starato?

Messaggio di cuttlebone » 29/03/2016, 17:44

Mary, tieni presente che ciò che ci interessa non è tanto il valore assoluto della conducibilità, quanto il suo andamento ;)

Avatar utente
mary87v
star3
Messaggi: 507
Iscritto il: 28/02/16, 13:58

Re: Conduttivimetro starato?

Messaggio di mary87v » 29/03/2016, 17:55

Si nijk la temperatura dell'acqua era esattamente 20gradi come riportato nell'etichetta.. Solo che qualche giorno fa mi dava esattamente il valore dell'etichetta.. E oggi no :-!!!
Piuttosto, se anche volessi calibrarlo con quell'acqua, come faccio? Non ci sono viti ne nulla.. O ho guardato male io?

Si cutt lo so che non mi servono i valori precisi ma sto facendo una confusione che basta la metà =)) per esempio giorni scorsi mi trovavo aumenti così, a random! Poi diminuzioni e di nuovo aumenti, e quindi ancora dopo 1 settimana dalla prima fertilizzazione non sono riuscita a capire se le piante magnano :-??

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17854
Iscritto il: 15/04/14, 15:02
Contatta:

Re: Conduttivimetro starato?

Messaggio di cuttlebone » 29/03/2016, 18:10

Si va in confusione quando si misura troppo spesso ;)
Misura ogni 4/5 giorni e basta :-bd

Avatar utente
mary87v
star3
Messaggi: 507
Iscritto il: 28/02/16, 13:58

Re: Conduttivimetro starato?

Messaggio di mary87v » 29/03/2016, 18:14

Ok dai, mi hai convinta.. Poso sto coso e lo riprendo tra un po'.. Sperando che nel frattempo non mi ritrovi 100us in più :-

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17854
Iscritto il: 15/04/14, 15:02
Contatta:

Re: Conduttivimetro starato?

Messaggio di cuttlebone » 29/03/2016, 18:36

mary87v ha scritto:Ok dai, mi hai convinta.. Poso sto coso e lo riprendo tra un po'.. Sperando che nel frattempo non mi ritrovi 100us in più :-
Mary, io sono a 1300 µS :D

Avatar utente
mary87v
star3
Messaggi: 507
Iscritto il: 28/02/16, 13:58

Re: Conduttivimetro starato?

Messaggio di mary87v » 29/03/2016, 18:47

cuttlebone ha scritto:
mary87v ha scritto:Ok dai, mi hai convinta.. Poso sto coso e lo riprendo tra un po'.. Sperando che nel frattempo non mi ritrovi 100us in più :-
Mary, io sono a 1300 µS :D
:-o

Avatar utente
naftone1
Ex-moderatore
Messaggi: 5739
Iscritto il: 15/07/15, 10:01

Re: Conduttivimetro starato?

Messaggio di naftone1 » 30/03/2016, 8:53

io viaggio fra 1200 e 1500 e problemi direi che non ce ne sono... ;)
IMAG0993.jpg
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Mio padre era una persona di poche parole... un giorno mi disse: "figliolo"

Rispondi

Chi c’è in linea

Visitano il forum: lui1 e 5 ospiti