Pompa Blupower 300 diventata rumorosa dopo pulizia

Lampade, filtri ed accessori

Moderatori: aleph0, luigidrumz

Avatar utente
Marlin_anziano
star3
Messaggi: 2505
Iscritto il: 26/09/16, 18:08

Pompa Blupower 300 diventata rumorosa dopo pulizia

Messaggio di Marlin_anziano » 04/11/2016, 17:59

Ciao a tutti,

ieri ho effettuato una leggera pulizia della spugna prefiltro contenuta nel mio filtro interno Bluevawe 05 e pulito la pompa Blupower 350 ovviamente togliendo la rotante.

Una volta rimontata la pompa non partiva più, successivamente ho toccato la rotante ed è partita a razzo, ma dopo aver rimontato il tutto stranamente è diventata più rumorosa.

Cosa sarà successo ?

Mi è venuto un dubbio, non è che per caso smontato la rotante possa aver perso qualche rondellina/cuscinetto dalla base della rotante che sta causando il problema ?

Vi prego aiutatemi a capire.

:(
Non si finisce mai di imparare ... e migliorare ... :-??

Avatar utente
Diego
star3
Messaggi: 16794
Iscritto il: 14/12/15, 17:39

Re: Pompa Blupower 300 diventata rumorosa dopo pulizia

Messaggio di Diego » 04/11/2016, 18:14

Prova a riaprirla e ripulirla. Controlla se ci sono segni dove la plastica ruotando abbia grattato.

Se è tutto a posto, dovrebbe funzionare bene
Qualsiasi progresso scientifico deriva da sfida intellettuale, da compensazione di limitazioni. Niente limitazioni, niente progresso. Niente progresso, stagnazione culturale! Valido anche opposto. Progresso prima di cultura è vero disastro. (ME2)

Avatar utente
Marlin_anziano
star3
Messaggi: 2505
Iscritto il: 26/09/16, 18:08

Re: Pompa Blupower 300 diventata rumorosa dopo pulizia

Messaggio di Marlin_anziano » 04/11/2016, 23:58

Pompa smontata tutta, ripulita e rimessa, nessun punto grattato trovato, ma

niente da fare, rimane più rumorosa di prima #-o :(

era meglio quando era sporca ......... ora noto che la pompa messa all'esterno trema molto, ed in acqua emette un rumore tipo leggero rombo rispetto a prima.

Ho fatto mille prove per vedere se urtava alle pareti del filtro ma anche da sospesa e/o fermata dal tubo con la mano la musica non cambia.

Mi sa che mi tocca comprare un'altra adattabile, stavolta però la voglio di marca diversa :-?
Ultima modifica di Marlin_anziano il 05/11/2016, 0:00, modificato 1 volta in totale.
Non si finisce mai di imparare ... e migliorare ... :-??

Avatar utente
Sini
Amministratore
Messaggi: 17293
Iscritto il: 12/03/15, 9:33

Re: Pompa Blupower 300 diventata rumorosa dopo pulizia

Messaggio di Sini » 05/11/2016, 0:00

Non ti dico cosa farei io, altrimenti i MOD mi bannano... :D
I pesci non si possono inserire prima di un mese (almeno) senza cambi d'acqua né lavaggi del filtro.

Prima di qualsiasi acquisto, chiedi sul forum!

Noi, un branco di morti di fame che potano con le unghie...

Avatar utente
Marlin_anziano
star3
Messaggi: 2505
Iscritto il: 26/09/16, 18:08

Re: Pompa Blupower 300 diventata rumorosa dopo pulizia

Messaggio di Marlin_anziano » 05/11/2016, 0:02

Sini ha scritto:Non ti dico cosa farei io, altrimenti i MOD mi bannano..
Sini, mi credi se ti dico che quello che vorresti dirmi lo sto pensando seriamente ?

Ma con tutti quei pesci ..... ho un po' paura ........
Non si finisce mai di imparare ... e migliorare ... :-??

Avatar utente
Sini
Amministratore
Messaggi: 17293
Iscritto il: 12/03/15, 9:33

Re: Pompa Blupower 300 diventata rumorosa dopo pulizia

Messaggio di Sini » 05/11/2016, 0:03

Da quanto tempo è avviato?
Piantumato abbondantemente, niente alghe, pH naturalmente acido, niente sifone nè cambi, niente cose strane in acqua?
I pesci non si possono inserire prima di un mese (almeno) senza cambi d'acqua né lavaggi del filtro.

Prima di qualsiasi acquisto, chiedi sul forum!

Noi, un branco di morti di fame che potano con le unghie...

Avatar utente
Jovy1985
Ex-moderatore
Messaggi: 16726
Iscritto il: 19/10/13, 12:53

Re: Pompa Blupower 300 diventata rumorosa dopo pulizia

Messaggio di Jovy1985 » 05/11/2016, 0:08

Io ho sempre odiato questa pompa e questo filtro...l'ho dovuto sostituire proprio per il rumore
Questi utenti hanno ringraziato Jovy1985 per il messaggio:
Marlin_anziano (05/11/2016, 8:31)
"Tu non sei il pastore....tu sei la pecora!" Charles Vane ( Black Sails)[/size]

Avatar utente
Marlin_anziano
star3
Messaggi: 2505
Iscritto il: 26/09/16, 18:08

Re: Pompa Blupower 300 diventata rumorosa dopo pulizia

Messaggio di Marlin_anziano » 05/11/2016, 7:17

Jovy1985 ha scritto:l'ho dovuto sostituire proprio per il rumore
Scusami, sostituito con cosa ?
Non si finisce mai di imparare ... e migliorare ... :-??

Avatar utente
Jovy1985
Ex-moderatore
Messaggi: 16726
Iscritto il: 19/10/13, 12:53

Re: Pompa Blupower 300 diventata rumorosa dopo pulizia

Messaggio di Jovy1985 » 05/11/2016, 8:23

Marlin_anziano ha scritto:
Jovy1985 ha scritto:l'ho dovuto sostituire proprio per il rumore
Scusami, sostituito con cosa ?
ho preso un filtro esterno
Questi utenti hanno ringraziato Jovy1985 per il messaggio:
Marlin_anziano (05/11/2016, 8:31)
"Tu non sei il pastore....tu sei la pecora!" Charles Vane ( Black Sails)[/size]

Avatar utente
Marlin_anziano
star3
Messaggi: 2505
Iscritto il: 26/09/16, 18:08

Re: Pompa Blupower 300 diventata rumorosa dopo pulizia

Messaggio di Marlin_anziano » 05/11/2016, 8:31

:D :D :D

Ed ora come va a rumore generale ?
Non si finisce mai di imparare ... e migliorare ... :-??

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti