Problema conduttivimetro

Lampade, filtri ed accessori

Moderatori: trotasalmonata, luigidrumz

Avatar utente
reartu76
star3
Messaggi: 1852
Iscritto il: 16/02/15, 15:55

Problema conduttivimetro

Messaggio di reartu76 » 06/10/2016, 20:10

Ragazzi ho bisogno che mi risolvete un dubbio..un problema che non ne vengo a capo..
Ho due identici conduttivimetri.
Uno però in vasca da un valore
L altro sballa di ben 100 us .
Ho provato a metterli tutti e due in acqua demineralizzata e li nessuna differenza..danno tutti e due 03 us
Provo in bicchiere con alcool e li idem. Uguali.
Perche invece con acqua dell acquario c e tutta sta diversità ??


Prima foto acqua acquario..uno da 861 l altro 761

Seconda foto alcool
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Diego
star3
Messaggi: 16794
Iscritto il: 14/12/15, 17:39

Re: problema conduttivimetro

Messaggio di Diego » 06/10/2016, 20:16

Aspetti che entrambi compensino bene la temperatura?
Qualsiasi progresso scientifico deriva da sfida intellettuale, da compensazione di limitazioni. Niente limitazioni, niente progresso. Niente progresso, stagnazione culturale! Valido anche opposto. Progresso prima di cultura è vero disastro. (ME2)

Avatar utente
reartu76
star3
Messaggi: 1852
Iscritto il: 16/02/15, 15:55

Re: problema conduttivimetro

Messaggio di reartu76 » 06/10/2016, 20:50

Diego ha scritto:Aspetti che entrambi compensino bene la temperatura?
Si..li ho lasciati immersi x piu di 5 minuti

Avatar utente
Diego
star3
Messaggi: 16794
Iscritto il: 14/12/15, 17:39

Re: problema conduttivimetro

Messaggio di Diego » 06/10/2016, 20:52

Vista la domanda, sposto in Tecnica

Uno mi pare più vecchio dell'altro.
Può essere che si siano formati dei depositi sugli elettrodi. Hai provato a pulirli bene bene? Dopo ogni uso, hai pulito e asciugato bene (anche agitato come si faceva per far scendere il mercurio nei vecchi termometri per la febbre?)
Qualsiasi progresso scientifico deriva da sfida intellettuale, da compensazione di limitazioni. Niente limitazioni, niente progresso. Niente progresso, stagnazione culturale! Valido anche opposto. Progresso prima di cultura è vero disastro. (ME2)

Avatar utente
reartu76
star3
Messaggi: 1852
Iscritto il: 16/02/15, 15:55

Re: problema conduttivimetro

Messaggio di reartu76 » 06/10/2016, 20:57

Diego ha scritto:Vista la domanda, sposto in Tecnica

Uno mi pare più vecchio dell'altro.
Può essere che si siano formati dei depositi sugli elettrodi. Hai provato a pulirli bene bene? Dopo ogni uso, hai pulito e asciugato bene (anche agitato come si faceva per far scendere il mercurio nei vecchi termometri per la febbre?)
Li ho puliti benissimo.soffiato con pistola dell aria..non sono vecchi.
Hanno un anno tutti e due.
Agitato come sempre fatto.non so spiegarmi xchè nella demineralizzata sono valori identici ..idem Nell alcool.ma acqua acquario cosi tanta differenza..
Chi dei due può esser giusto ??
C e un modo x capire quale va rottamato ??

Avatar utente
Diego
star3
Messaggi: 16794
Iscritto il: 14/12/15, 17:39

Re: Problema conduttivimetro

Messaggio di Diego » 06/10/2016, 20:59

Prova a misurare con entrambi, ma non nello stesso contenitore, la conducibilità di un'acqua in bottiglia.
La conducibilità è indicata in etichetta, basta quindi portare la temperatura dei campioni ad una temperatura prossima a quella indicata sempre in etichetta per avere la stessa misura.

Conduttivimetro tarato... con acqua minerale?
Qualsiasi progresso scientifico deriva da sfida intellettuale, da compensazione di limitazioni. Niente limitazioni, niente progresso. Niente progresso, stagnazione culturale! Valido anche opposto. Progresso prima di cultura è vero disastro. (ME2)

Avatar utente
naftone1
Ex-moderatore
Messaggi: 5739
Iscritto il: 15/07/15, 10:01

Re: Problema conduttivimetro

Messaggio di naftone1 » 06/10/2016, 21:01

Secondo me la differenza non è enorme... Io scieglierei uno dei 2 e crederei a lui... tanto c'è poco scarto, a noi basta capire l'andamento, non sapere un valore assoluto ;)
Mio padre era una persona di poche parole... un giorno mi disse: "figliolo"

Avatar utente
Diego
star3
Messaggi: 16794
Iscritto il: 14/12/15, 17:39

Re: Problema conduttivimetro

Messaggio di Diego » 06/10/2016, 21:03

naftone1 ha scritto:Secondo me la differenza non è enorme... Io scieglierei uno dei 2 e crederei a lui... tanto c'è poco scarto, a noi basta capire l'andamento, non sapere un valore assoluto ;)
Giusto quanto dici per l'andamento

Però il fatto che l'errore non sia lineare, mi fa pensare che uno dei due sia rotto :-?
Se fosse starato, potrei aspettarmi da quello che misura 100 in più, 100 anche con la demineralizzata
Qualsiasi progresso scientifico deriva da sfida intellettuale, da compensazione di limitazioni. Niente limitazioni, niente progresso. Niente progresso, stagnazione culturale! Valido anche opposto. Progresso prima di cultura è vero disastro. (ME2)

Avatar utente
reartu76
star3
Messaggi: 1852
Iscritto il: 16/02/15, 15:55

Re: Problema conduttivimetro

Messaggio di reartu76 » 06/10/2016, 21:06

naftone1 ha scritto:Secondo me la differenza non è enorme... Io scieglierei uno dei 2 e crederei a lui... tanto c'è poco scarto, a noi basta capire l'andamento, non sapere un valore assoluto ;)
Beh..la differenza c e ..100 us non sono pochi.
Se uno mi segna 700 e l altro 800 us in vasca la differenza é tanta..
Comunque ho provato con acqua da bere e non vedo differenza..
Quindi uno dei due con i sali che si trovano in vasca sballa.

Avatar utente
reartu76
star3
Messaggi: 1852
Iscritto il: 16/02/15, 15:55

Re: Problema conduttivimetro

Messaggio di reartu76 » 06/10/2016, 21:08

Diego ha scritto:
naftone1 ha scritto:Secondo me la differenza non è enorme... Io scieglierei uno dei 2 e crederei a lui... tanto c'è poco scarto, a noi basta capire l'andamento, non sapere un valore assoluto ;)
Giusto quanto dici per l'andamento

Però il fatto che l'errore non sia lineare, mi fa pensare che uno dei due sia rotto :-?
Se fosse starato, potrei aspettarmi da quello che misura 100 in più, 100 anche con la demineralizzata
Rotto..bel dilemma capire quale ora..
???

Rispondi

Chi c’è in linea

Visitano il forum: cordobes80, GiovAcquaPazza, Touareg e 7 ospiti