Ho iniziato bene con il PMDD????

Sia per l'acqua che per il fondo

Moderatori: Marta, sa.piddu

Avatar utente
dmg71
star3
Messaggi: 171
Iscritto il: 09/11/15, 14:26

Re: Ho iniziato bene con il PMDD????

Messaggio di dmg71 » 19/05/2016, 18:40

Ciaooooo, riecco il tuo incubo :)) ti volevo chiedere se è normale che dopo il ferro che ho messo ieri sera l'acqua ha ancora una forte colazione ambrata, non doveva sparire dopo qualche ora?

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3601
Iscritto il: 21/08/14, 22:14

Re: Ho iniziato bene con il PMDD????

Messaggio di ersergio » 19/05/2016, 18:47

dmg71 ha scritto:Ciaooooo, riecco il tuo incubo :)) ti volevo chiedere se è normale che dopo il ferro che ho messo ieri sera l'acqua ha ancora una forte colazione ambrata, non doveva sparire dopo qualche ora?
Non devi crearti problemi e scusarti ad ogni domanda che fai dmg...;)
Evidentemente ne hai messo un po' troppo, hai usato i bicchierini?
Tranquillo che per andare in eccesso che possa far danno, ne devi mettere davvero tanto...
Come puoi posta una foto con un bicchierino bianco e un po' d'acqua della vasca ,o una foto frontale dell'acquario , che vediamo sto lambrusco... :)
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
dmg71
star3
Messaggi: 171
Iscritto il: 09/11/15, 14:26

Re: Ho iniziato bene con il PMDD????

Messaggio di dmg71 » 19/05/2016, 19:12

Sì, ho usato i bicchierini, ma magari sono io che, vista la mia poca esperienza mi preoccupo per niente e poi la storia del sodio che ho inserito non mi fa stare tranquillo :-s , ecco le foto, ma di presenza ovviamente si nota di più.
A proposito io sono Beppe per gli amici ;)
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3601
Iscritto il: 21/08/14, 22:14

Re: Ho iniziato bene con il PMDD????

Messaggio di ersergio » 19/05/2016, 22:48

dmg71 ha scritto:Sì, ho usato i bicchierini, ma magari sono io che, vista la mia poca esperienza mi preoccupo per niente e poi la storia del sodio che ho inserito non mi fa stare tranquillo :-s , ecco le foto, ma di presenza ovviamente si nota di più.
A proposito io sono Beppe per gli amici ;)
Tranquillo Beppe...
Non vedo un arrossamento che possa destare preoccupazione.
Stiamo a guardare ora lo sviluppo di questa tua ultima fertilizzazione....
Scusami ma non ricordo...di potassio ne hai messo?
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
dmg71
star3
Messaggi: 171
Iscritto il: 09/11/15, 14:26

Re: Ho iniziato bene con il PMDD????

Messaggio di dmg71 » 19/05/2016, 23:07

ersergio ha scritto: Tranquillo Beppe...
Non vedo un arrossamento che possa destare preoccupazione.
Stiamo a guardare ora lo sviluppo di questa tua ultima fertilizzazione....
Scusami ma non ricordo...di potassio ne hai messo?
Si, 20ml 3 giorni fa, adesso terrò d'occhio la conducibilità per capire se le piante assorbono ;)

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3601
Iscritto il: 21/08/14, 22:14

Re: Ho iniziato bene con il PMDD????

Messaggio di ersergio » 19/05/2016, 23:14

dmg71 ha scritto: Si, 20ml 3 giorni fa, adesso terrò d'occhio la conducibilità per capire se le piante assorbono ;)
20 ml sono una bella "botta" , io direi di tienere d'occhio soprattutto la tua Hygrophila e la tua Limnophila , ci daranno importanti indicazioni sulla possibile ( speriamo di no) presenza di sodio... :)
Questi utenti hanno ringraziato ersergio per il messaggio:
dmg71 (20/05/2016, 7:04)
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
dmg71
star3
Messaggi: 171
Iscritto il: 09/11/15, 14:26

Re: Ho iniziato bene con il PMDD????

Messaggio di dmg71 » 20/05/2016, 12:47

ersergio ha scritto:
dmg71 ha scritto: Si, 20ml 3 giorni fa, adesso terrò d'occhio la conducibilità per capire se le piante assorbono ;)
20 ml sono una bella "botta" , io direi di tienere d'occhio soprattutto la tua Hygrophila e la tua Limnophila , ci daranno importanti indicazioni sulla possibile ( speriamo di no) presenza di sodio... :)
Si, ma sono partito da 20 ml perchè venivo da una interruzione di fertilizzazione dovuta alla conducibilità a 2200 e la Eichhornia crassipes cominciava a presentare le macchioline sulle foglie.
Comunque ieri ho aggiunto uno stick in infusione e oggi i valori sono:
cond 848 (nei giorni scorsi dopo potassio, ferro e stick era 850.....lentamente ma assorbono?))))
NO2- 0
NO3- leggermente >10
PO43- 1
pH 7,08
KH 6
GH 15/16
Nonostante un altro stick messo ieri questi benedetti NO3- e PO43- faticano a salire. C'è da dire che la Eichhornia crassipes non sembra avere macchioline nuove sulle foglie e insieme alla Pistia cresce a vista d'occhio.
Adesso mi metto paziente, mani in tasca e aspetto prossima settimana per vedere come si evolve la situazione e se effettivamente c'è assorbimento da parte delle piante!!!!
:-h :-h :-h

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3601
Iscritto il: 21/08/14, 22:14

Re: Ho iniziato bene con il PMDD????

Messaggio di ersergio » 20/05/2016, 16:26

dmg71 ha scritto:cond 848 (nei giorni scorsi dopo potassio, ferro e stick era 850.....lentamente ma assorbono?))))
Non voglio deluderti Beppe, ma questa non è una variazione...
Ma è quello che dici qui...
dmg71 ha scritto:C'è da dire che la Eichhornia crassipes non sembra avere macchioline nuove sulle foglie e insieme alla Pistia cresce a vista d'occhio.
...Che mi lascia decisamente tranquillo :)
dmg71 ha scritto:Adesso mi metto paziente, mani in tasca e aspetto prossima settimana per vedere come si evolve la situazione e se effettivamente c'è assorbimento da parte delle piante!!!!
:-bd
Questi utenti hanno ringraziato ersergio per il messaggio:
dmg71 (20/05/2016, 18:05)
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
dmg71
star3
Messaggi: 171
Iscritto il: 09/11/15, 14:26

Re: Ho iniziato bene con il PMDD????

Messaggio di dmg71 » 25/05/2016, 12:13

Ciao Ersergio, ho aspettato con le mani in tasca e ieri ho effettuato i test che :-? mi hanno messo poche certezze e tanti dubbi, uno tra tutti il timore che hai avuto tu del sodio..... A quanto pare alle mie piante il potassio o non piace o non lo digeriscono!!!!
NO2- 0
NO3- 5 (dopo un capatina al 10 sono scesi nuovamente)
PO43- 1
GH 16
KH 6,5
pH 7,10
Cond 854

La conducibilità dopo essere scesa a 752 e risalita a 824 con il potassio anzichè scendere, che se non ho capito male sarebbe sintomo di assorbimento di potassio, sale e quindi.......dubbi di presenza sodio nonostante tutti i cambi che avevo fatto per far scendere la conducibilità dai 2200 us/cm a cui era schizzata?????
Gli NO3- erano saliti a poco più di 10 con uno stick Compo aggiunto in infusione e mezzo sciolto in un bicchiere di acqua dell'acquario e poi versato in vasca e ieri sera erano di nuovo a 5 e forse anche un pochino meno.
L'Eichhornia crassipes e la pistia cresco a vista d'occhio tanto che tra qualche giorno ne devo eliminare qualche porzione altrimenti il mio acquario sarebbe invaso da nubi permanenti, l'Hygrophila ha buttato nuove foglie più in questa settimana che in tutti i mesi precedenti e anche la Limnophila cresce bene e ha buttato nuovi figli tramite stoloni anche se con internodi abbastanza distanti che se non ricordo male vuol dire "carenza di potassio" o meglio, in questo caso, rifiuto ad assorbire potassio.
Cosa faccio????? :-? :-? :-?
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3601
Iscritto il: 21/08/14, 22:14

Re: Ho iniziato bene con il PMDD????

Messaggio di ersergio » 25/05/2016, 14:04

dmg71 ha scritto:Gli NO3- erano saliti a poco più di 10 con uno stick Compo aggiunto in infusione e mezzo sciolto in un bicchiere di acqua dell'acquario e poi versato in vasca e ieri sera erano di nuovo a 5 e forse anche un pochino meno
Ripeti l'operazione allora....
dmg71 ha scritto:L'Eichhornia crassipes e la pistia cresco a vista d'occhio tanto che tra qualche giorno ne devo eliminare qualche porzione
Questo è molto importante , indipendentemente da quello che ci dicono i test... :)
dmg71 ha scritto:l'Hygrophila ha buttato nuove foglie più in questa settimana che in tutti i mesi precedenti
Come sono le sue foglie basali?
Lei è un fulmine a segnalare carenze da potassio....
dmg71 ha scritto:Cosa faccio?????
Io attenderei per altri cambi, vediamo gli sviluppi...per questa settimana non mettere potassio dmg, cerchiamo di alzare gli NO3- con gli stick come abbiamo detto prima, mettiamo Oligoelementi (rinverdente) e per quanto riguarda il ferro , quando lo hai messo l'ultima volta?
Vediamo come si comporta conducibilità e soprattutto le piante...
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Rispondi

Chi c’è in linea

Visitano il forum: Gaby, Ketto, sa.piddu e 7 ospiti