Acquario bloccato, valori ok senza cambi da quasi due mesi...

Se hai tutto da imparare... benvenuto!

Moderatori: gem1978, roby70

Rispondi
Avatar utente
duffyduck1
star3
Messaggi: 545
Iscritto il: 04/03/17, 6:05
Contatta:

Acquario bloccato, valori ok senza cambi da quasi due mesi...

Messaggio di duffyduck1 » 29/05/2017, 11:21

Sembra bello, ma non lo so :-? ...
Ho un acquario da 100 lt netti con:
5 guppy + 4 avannotti
3 Platy + 2 avannotti
10 neon
4 anubias
1 egeria densa
un po' di limnobium levigatum

pH 7
GH circa 10
KH 10/15
Nitriti 0
Nitrati tracce, <10
Conducibilità 210-215 ppm
Temperatura 25° senza riscaldatore (comincia a far caldo, a breve monterò delle ventole #:-s ...)
Leggera formazione di alone di alghe sul vetro (diatomee?) nell'arco di 10-15 giorni
Non ho mai toccato il filtro.

Luce: dopo un po' di problemi, da un mese e mezzo ho sistemato dopo un po' di problemi iniziali. Ho creato una plafoniera a LED RGB+W che eroga di giorno una blanda luce rosso+blu ad uso e consumo delle piante e la sera full power bianco 6000K+ rosso+blu.

Le limnobium sono entrate da 3 settimane, il resto c'é da prima.
L'Egeria non cresce, le limnobium hanno gettato le radici nell'arco di 5 giorni e si son fermate pure loro.
I valori dell'acqua sono sempre stabili.
Non erogo CO2.
No concimi.
Somministro solo il cibo e ogni due settimane pulisco il vetro dalle poche alghe.
Può sembrade anche bello, ma c'é qualcosa che non va. L'Egeria dovrebbe crescere e consentirmi di moltiplicarla per creare un cespuglio...
Ho messo quelle piante finte quando sono nati gli avannotti per offrir loro riparo.

Non cambio l'acqua da quasi due mesi, solo un rabbocco per evaporazione ed un altro per un prelievo di 6 litri per la vascetta di quarantena.

Che ne pensate?
Immagine
Immagine
Ultima modifica di duffyduck1 il 29/05/2017, 23:41, modificato 2 volte in totale.
Ci saranno sempre Congolesi che daranno consigli agli Esquimesi su come fronteggiare le temperature troppo rigide...

Avatar utente
roby70
Moderatore Globale
Messaggi: 14966
Iscritto il: 06/01/16, 18:56

Acquario bloccato, valori ok senza cambi da quasi due mesi...

Messaggio di roby70 » 29/05/2017, 15:24

duffyduck1 ha scritto: Ho un acquario da 10 lt netti con:
Penso che intendi 100 litre (o almeno spero x_x ).
Comunque in quell litraggio non ci terrei I neon assieme ai guppy e platy. I neon stressano I guppy e fanno incetta dei loro avanotti. Sicuramente le piante sono da aumentare e togliere quelle di plastica.

Passando alle piante direi che il fatto che non crescono ha un suò perchè...
duffyduck1 ha scritto: GH circa 10
KH 10/15
Nitriti 0
Nitrati tracce, <10
I nitrati sono molto bassi, hai per caso anche il valore dei fosfati ? Il KH quasi più alto del GH fa pensare... con che acqua hai riempito l'acquario? Se hai usato acqua di rubinetto riesci a trovare le analisi online del tuo gesture e riportarle qui?
duffyduck1 ha scritto: No concimi.
Come pensi che possano crescere se non gli dai da mangiare niente ? Ti lascio un paio di articoli da leggere... poi se ti interessa ne parliamo:
Fertilizzazione in acquario e protocollo PMDD
PMDD - Protocollo avanzato
duffyduck1 ha scritto: Ho creato una plafoniera a LED RGB+W che eroga di giorno una blanda luce rosso+blu ad uso e consumo delle piante e la sera full power bianco 6000K+ rosso+blu.
Gli RGB non vanno molto bene per le piante, qui però ti consiglio di aprire un topic in tecnica dove potranno darti maggiori dettagli e consigli. Intanto puoi dare un'occhiata a questo articolo:LED in acquario
duffyduck1 ha scritto: pulisco il vetro dalle poche alghe
Se le piante partono bene queste dovrebbero sparire; dipende anche da che alghe sono: Alghe in acquario: rimedi contro le specie più comuni

Ultima cosa: le immagini puoi per favore caricarle direttamente sul forum e non usare link esterni? Puoi anche andare in modifica sul messaggio precedente per metterle ;)
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
duffyduck1
star3
Messaggi: 545
Iscritto il: 04/03/17, 6:05
Contatta:

Acquario bloccato, valori ok senza cambi da quasi due mesi...

Messaggio di duffyduck1 » 29/05/2017, 23:41

roby70 ha scritto:
duffyduck1 ha scritto: Ho un acquario da 10 lt netti con:
Penso che intendi 100 litre (o almeno spero x_x ).
Comunque in quell litraggio non ci terrei I neon assieme ai guppy e platy. I neon stressano I guppy e fanno incetta dei loro avanotti. Sicuramente le piante sono da aumentare e togliere quelle di plastica.
Si, certo, 100 litri, l'ho corretto.
Veramente gli avannotti se li sono pappati tutti i genitori stessi e gli altri guppy, idem per i platy, i neon ancora non c'erano... grazie a quelle piante finte che ho buttato dentro di fretta e furia i superstiti hanno trovato riparo.
Quando le piante vere saranno folte, spariranno ;) .
roby70 ha scritto: Passando alle piante direi che il fatto che non crescono ha un suò perchè...
duffyduck1 ha scritto: GH circa 10
KH 10/15
Nitriti 0
Nitrati tracce, <10
I nitrati sono molto bassi, hai per caso anche il valore dei fosfati ? Il KH quasi più alto del GH fa pensare... con che acqua hai riempito l'acquario? Se hai usato acqua di rubinetto riesci a trovare le analisi online del tuo gesture e riportarle qui?
Ci sarà al massimo 40% di rubinetto il resto RO.
Ecco l'acqua:
Immagine
roby70 ha scritto: Come pensi che possano crescere se non gli dai da mangiare niente ? Ti lascio un paio di articoli da leggere... poi se ti interessa ne parliamo:
Fertilizzazione in acquario e protocollo PMDD
PMDD - Protocollo avanzato
Si ho letto quegli articoli, ma quando ho chiesto nella sezione piante mi han detto che ancora le piante che ho non ne avrebbero necessità.
Immagino che dovrei mettere un pezzetto di stick, ma come, quale?
roby70 ha scritto: Gli RGB non vanno molto bene per le piante, qui però ti consiglio di aprire un topic in tecnica dove potranno darti maggiori dettagli e consigli. Intanto puoi dare un'occhiata a questo articolo:LED in acquario
Sono stato troppo sintetico, la plafoniera merita qualche parola in più, magari poi la descrivo meglio in Fai Da Te.
La plafoniera h 3 metri di RGB e 3 metri di bianco 6000K. Col controller RGB regolo la luce con il verde a zero ed emetto solo rosso e blu (avete presente le lampade per le coltivazioni con quella luce rosso violacea? Sono lampade con mediamente multipli di tre LED rossi e due blu) rosso e blu è lo spettro necessario alle piante, poi il bianco corregge l'effetto visivo. Io ho impostato il rosso a 255 ed il blu a 190 (la regolazione è 0-255). I controller mi consente infinite regolazioni, di giorno lo metto al 60% dato che l'acquario è un po' in ombra e non posso spostarlo, la sera al 100% per poi andare al 50% mezz'ora prima dello spegnimento.
roby70 ha scritto: Ultima cosa: le immagini puoi per favore caricarle direttamente sul forum e non usare link esterni? Puoi anche andare in modifica sul messaggio precedente per metterle ;)
Fatto ;)
Ci saranno sempre Congolesi che daranno consigli agli Esquimesi su come fronteggiare le temperature troppo rigide...

Avatar utente
roby70
Moderatore Globale
Messaggi: 14966
Iscritto il: 06/01/16, 18:56

Acquario bloccato, valori ok senza cambi da quasi due mesi...

Messaggio di roby70 » 30/05/2017, 8:48

Con quel l'acqua dovresti avere KH 4 e GH 6; i i test tirano i numeri o hai qualcosa di calcareo in vasca :-?
riesci a verificare i valori con un altro test o testa un acqua con valori noti per vedere.

Hai piante semplici ma avendo aumentato la luce secondo me qualcosa da mangiare va dato. Vediamo prima se capiamo che valori hai ma uno stick in infusione lo metterei; ho visto il topic in fertilizzazione .. vediamo anche cosa ti rispondono di la.
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
duffyduck1
star3
Messaggi: 545
Iscritto il: 04/03/17, 6:05
Contatta:

Acquario bloccato, valori ok senza cambi da quasi due mesi...

Messaggio di duffyduck1 » 30/05/2017, 14:23

Il test dell'acqua di rubinetto danno un risultato simile, siamo intorno a 10 (quelli ufficiali vanno presi con le pinze...).
Ne ho di due marche divrese, ma i risultati coincidono.
Ci sono circa 3kg su 15 di ghiaino leggermente calcareo (quando me ne sono accorto era troppo tardi...), ma comunque poco calcareo. Non ho intenzione di disfare tutto, me lo tengo così :-!!!
Ci saranno sempre Congolesi che daranno consigli agli Esquimesi su come fronteggiare le temperature troppo rigide...

Avatar utente
roby70
Moderatore Globale
Messaggi: 14966
Iscritto il: 06/01/16, 18:56

Acquario bloccato, valori ok senza cambi da quasi due mesi...

Messaggio di roby70 » 30/05/2017, 15:09

Mi sembra strana una così grossa differenza tra le analisi di rete ed i tuoi test ma mi sembri sicuro di questi.
vediamo cosa ti dicono in fertilizzazione ...visto che il problema di cui parli sono le piante bloccate direi che è meglio parlarne di la.
Magari aggiorna quel topic con i nuovi valori
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
duffyduck1
star3
Messaggi: 545
Iscritto il: 04/03/17, 6:05
Contatta:

Acquario bloccato, valori ok senza cambi da quasi due mesi...

Messaggio di duffyduck1 » 30/05/2017, 15:51

OK, anzi riflettendoci bene erano più prossimi a 15... Con l'acqua RO li ho abbassati.
Ma il fatto che i nitrati siano quasi assenti anche senza cambi? Dipende dalle piante?
Ci saranno sempre Congolesi che daranno consigli agli Esquimesi su come fronteggiare le temperature troppo rigide...

Avatar utente
roby70
Moderatore Globale
Messaggi: 14966
Iscritto il: 06/01/16, 18:56

Acquario bloccato, valori ok senza cambi da quasi due mesi...

Messaggio di roby70 » 30/05/2017, 19:28

Certo, l'egeria è una ciucca nitrati. Poi probabilmente gli manca qualcosa d'altro e si è bloccata.
Non mi ricordo se te l'ho chiesto ma hai il test dei fosfati?
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
duffyduck1
star3
Messaggi: 545
Iscritto il: 04/03/17, 6:05
Contatta:

Acquario bloccato, valori ok senza cambi da quasi due mesi...

Messaggio di duffyduck1 » 31/05/2017, 7:09

No..
Per ora ho trovato due tipi di stik:
14-7-8, che secondo i calcoli corrisponde a 14-3-6,6
16-3-9, che sarebbe 16-1,3-7,5
Prendo i primi?
E che mi dici della CO2?
Ci saranno sempre Congolesi che daranno consigli agli Esquimesi su come fronteggiare le temperature troppo rigide...

Avatar utente
roby70
Moderatore Globale
Messaggi: 14966
Iscritto il: 06/01/16, 18:56

Acquario bloccato, valori ok senza cambi da quasi due mesi...

Messaggio di roby70 » 31/05/2017, 7:57

Chiedi in fertilizzazione nel topic che hai aperto o apri un topic in piante che ti sapranno consigliare meglio :-
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Rispondi

Chi c’è in linea

Visitano il forum: Google [Bot] e 13 ospiti