Il mio primo acquario: Rio 125

I tuoi risultati, ma soprattutto come li hai ottenuti

Moderatori: cicerchia80, trotasalmonata

Avatar utente
Dan89
star3
Messaggi: 389
Iscritto il: 17/11/16, 0:52

Il mio primo acquario: Rio 125

Messaggio di Dan89 » 12/02/2017, 20:07

Nota di Paky
L'acquario di Dan89 è risultato il vincitore del 20° Concorso acquari di Acquariofilia Facile, edizione speciale Anabantidi.
Come tale si è aggiudicato un posto nella sezione speciale del nostro portale AF CONTEST - Concorso Acquari
Dopo aver letto tonnellate di discussioni e fra i mille dubbi di un neofita ho finalmente avviato il mio primo acquario :)

IMG_20170211_021636 (2).jpg
Data di avvio
10/02/17

Descrizione
La vasca è un Rio 125 (81x36x50), circa 100 litri netti (riempiti con un mix fra acqua d'osmosi, acqua di rubinetto e acqua minerale), chiuso.

Sistema di filtraggio
Ho mantenuto il filtro interno Bioflow 3.0 con pompa da 500lt/h. Ho però modificato la disposizione delle spugne del filtro così, nell'ordine:
Primo cestello: lana di perlon, spugna grossa, spugna grossa, spugna fine
Secondo cestello: 3 vaschette di cirax
Per quanto riguarda la maturazione non ho inserito batteri, solo un po' di mangime oggi nel filtro

Sistema di illuminazione
Ho sostituito i neon T5 presenti di serie sul Rio, e ne ho aggiunti altri 2 attraverso un gruppo di accensione separato, montandoli con un sistema a cerniera sui riflettori.
IMG_20170117_223624.jpg
Partendo dalla parte posteriore della vasca, i neon sono:
- T5 Dennerle Special Plant 24w (3000K)
- T5 Dennerle Special Plant 28w (3000K)
- T5 Dennerle Amazon Day 28w (6000K)
- T5 Dennerle Amazon Day 24w (6000K)

I neon sono accendibili in coppia (i due 28w e i due 24w). I due 28w montano riflettori Juwel, mentre i due 24w montano riflettori JBL.
Per adesso ho iniziato con fotoperiodo ridotto (4 ore a luce piena, mezz'ora a inizio e fine fotoperiodo con solo la coppia da 24w accesa)

Altri accessori
Riscaldatore di serie Juwel da 100w, impostato su 25 °C (anche se noto già problemi con la temperatura che si alza inesorabilmente a luci accese...)

Allestimento
Fondo: , partendo dal basso, uno strato di gravelit Aqualit Zolux (3lt), fondo fertile Dennerle DeponitMix 4,8kg e 20kg di ghiaia marrone scuro Dennerle 1-2mm. Una piccola parte del Deponit e della ghiaia non li ho usati (il fondo mi stava sembrando troppo alto..)
Il fondo ha uno spessore di circa 4cm davanti e 8cm dietro.
Arredi: radice Moorwood (che sto odiando perchè galleggia, e per tenerla sul fondo mi sta facendo penare un bel po' ~x( , rocce dragonstone e una noce di cocco per una futura coppia di Apistogramma che ho cercato di posizionare in un posto abbastanza appartato

Fauna
La vasca ospiterà degli apistogramma (cacatuoides?), dei cardinali e degli otocinclus. Vorrei anche tenere qualche caridina (red cherry o multidentata), mi preoccupa un po' la fertilizzazione. Valuterò più avanti

Flora
Sullo sfondo: Hygrophila difformis, Rotala rotundifolia, Limnohpila Sessiliflora, Heteranthera Zosterifolia
Parte centrale: Bacopa Caroliniana e Althernantera Reinickii Roseifolia
Epifite: vesicularia montagnei (christmas moss), vesicualaria ferrieri (weeping moss), anubias nana, anubias nana petite, Microsorum pteropus "narrow". La maggior parte delle piante le ho attaccate con dell'attack, comodissimo! :D L'unica controindicazione è che lascia un alone bianco che in acqua si vede (fintanto che la pianta non lo copre). Le anubias invece le ho legate alle dragon stones con del filo di nylon
Fronte: staurogyne repens, hemianthus micranthemoides
Purtroppo alcune piante mi sono arrivate in pessimo stato...in particolare la staurogyne che aveva diverse foglie marcie e non mi sembra si sia riprendendo, e la heteranthera che ho ricevuto in vitro con degli steli minuscoli e quasi marciscenti. Magari apro un topic in piante...

Fertilizzazione
Sono partito senza alcuna fertilizzazione, se non uno stick NPK nella ghiaia sotto l'Alternanthera (immagino ci voglia un po' prima che le radici possano arrivare al fondo fertile, lo stick l'ho messo leggermente meno in profondità). Il mio grosso dubbio è: quando iniziare a fertilizzare? Possiedo il protocollo dennerle (che vorrei consumare visto che ormai l'avevo preso...) e le bottiglie già pronte per il PMDD

Somministrazione della CO2
Impianto Elos (preso di seconda mano eh!) con bombola da 2kg ricaricabile, elettrovalvola (per erogazione solo nelle ore di illuminazione) e diffusore bazooka. Sul numero di bolle al minuto non so ancora, per adesso sono intorno alle 20-30 al minuto, a valori stabilizzati della vasca capirò meglio quanta mi serve erogarne :)

Altre foto
IMG_20170211_021814.jpg
IMG_20170211_021819.jpg
IMG_20170211_021823.jpg
IMG_20170211_021831.jpg
Giorno 2:
IMG_20170211_214534.jpg
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Ultima modifica di Dan89 il 12/02/2017, 20:31, modificato 1 volta in totale.
Questi utenti hanno ringraziato Dan89 per il messaggio:
Fabry (04/07/2017, 23:03)

Avatar utente
DxGx
Amministratore
Messaggi: 6557
Iscritto il: 20/10/13, 20:22

Re: Il mio primo acquario: Rio 125

Messaggio di DxGx » 12/02/2017, 20:11

Ottimo, promette bene :-bd


Ti chiedo solo se le foto riusciresti a caricarle direttamente sul forum invece che su un sito esterno. Succede spesso che queste foto vadano perse e questo topic rimarrebbe con dei buchi x_x

:D
Chiamatemi Nio, AntoNio

"Per non essere d'accordo non serve essere sgradevoli."

Avatar utente
Dan89
star3
Messaggi: 389
Iscritto il: 17/11/16, 0:52

Re: Il mio primo acquario: Rio 125

Messaggio di Dan89 » 12/02/2017, 20:31

Fatto, ho aggiornato le immagini come richiesto :)

Avatar utente
Dan89
star3
Messaggi: 389
Iscritto il: 17/11/16, 0:52

Il mio primo acquario: Rio 125

Messaggio di Dan89 » 13/03/2017, 23:35

Vincitore del 20° Concorso Acquari
Ecco l'aggiornamento dopo un mese circa:
20170311_213104.jpg
Come fotoperiodo sono a 7 ore e mezza. Aspetterò ancora un pochino prima di inserire pesci, non sono sicurissimo della maturazione dell'acquario (più che altro ho ancora picchi di NO2- quando inserisco cifo azoto, con 4 rapide ne ho bisogno). Il giallino delle special plant sulle piante dello sfondo inizia a sembrarmi un po' troppo caldo :D

Dall'alto a sinistra:
- Hygrophila difformis: dopo un mese praticamente ferma nella forma emersa ha iniziato a gettare nuove foglie nella forma sommersa, comunque abbastanza bloccata
- Rotala rotundifolia: cresce bene, non rossa/rosata come vorrei (nonostante il ferro alto), ma ci lavorerò
- Limnophila sessiliflora: purtroppo è dall'inizio della vita della vasca che ha sempre avuto internodi iperlunghi, la luce non gli manca, il potassio nemmeno, da approfondire...
- Heteranthera zosterifolia: ho integrato con delle talee prese sul forum (le piantine in vitro ricevute erano morte all'80%) che sono cresciute subito
- Muschi: quelli in vitro sono cresciuti tantissimo, il ramo è ormai quasi completamente ricoperto, gli altri stanno facendo più fatica
- Alternathera: mi fa penare :( La pianta fa foglie nuove ma la maggior parte delle vecchie le ha perse, e col tempo anche quelle nuove tendono a riempirsi di alghe e bucarsi
- Staurogyne repens: ho integrato con nuovi steli, i primi erano in pessime condizioni e non più recuperabili
- Calli: ho preso un'altro vasetto e piantato stelo per stelo, la mia impressione è che cresca molto meglio rispetto a quando si pianta per mazzetti

Nuove piante:
- Hygrophila corymbosa compact: arrivata in forma emersa, si sta abituando alla forma sommersa
- Lobelia cardinalis mini: come sopra
- Pogostemon erectus (messa al posto della bacopa): arrivata in vitro, piantata ma non ha attecchito per nulla, pare mi stia morendo tutta :-q

Sto pensando ad un'ultima pianta davanti la limnophila, per coprire le parti inferiori degli steli

Ho avuto un po' di problemi con le alghe, filamentose per 10 giorni oltre alle GDA, poi finalmente morte quasi tutte, ma hanno lasciato spazio ad alcune staghorn e quelli che temo essere cianobatteri :((

Speravo in un inizio migliore, ma ci lavorerò anche grazie a voi :D
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Ultima modifica di Dan89 il 14/03/2017, 0:20, modificato 1 volta in totale.

Avatar utente
cicerchia80
Amministratore
Messaggi: 46297
Iscritto il: 07/06/15, 8:12

Re: Il mio primo acquario: Rio 125

Messaggio di cicerchia80 » 14/03/2017, 0:17

:-bd ...ciano a parte sta venendo un bel lavoro...forse la S.plant se la metti davanti è meglio...o non ti piace l'effetto?
'effetto Dunning-Kruger è una distorsione cognitiva a causa della quale individui poco esperti in un campo tendono a sopravvalutare le proprie abilità autovalutandosi, a torto, esperti in materia.

...è sempre solo per te

Avatar utente
Dan89
star3
Messaggi: 389
Iscritto il: 17/11/16, 0:52

Re: Il mio primo acquario: Rio 125

Messaggio di Dan89 » 14/03/2017, 0:29

Ci avevo provato ma l'effetto non mi aveva convinto anche per l'inclinazione dei riflettori... però le piante di sfondo erano anche molto più basse e il giallo si vedeva meno, devo riprovare :) Alla peggio se proprio non mi faccio convinto lascerò solo una special plant (la terza, partendo da davanti)

Avatar utente
Dan89
star3
Messaggi: 389
Iscritto il: 17/11/16, 0:52

Il mio primo acquario: Rio 125

Messaggio di Dan89 » 16/04/2017, 0:31

Vincitore del 20° Concorso Acquari
Ecco la situazione dopo 2 mesi:
IMG_20170415_224416 (7).jpg
Sto avendo alcuni problemini di alghe e piante (in particolare l'Alternanthera che è parecchio sofferente, e più recentemente l'Heteranthera, la cui origine del malessere ancora mi è oscura :-? )

Ho anche inserito le seguenti nuove piante:
- Hygrophila Polysperma, per rendere un po' più "chiusa" l'area intorno alla noce di cocco. Mi sembra una pianta mooolto facile!
- Hemianthus Micranthemoides. Questa da quanto leggevo aveva la fama di essere una pianta difficile, invece non mi sta dando problemi
- Alternanthera Reineckii Mini. A differenza della sorella grande, cresce a razzo e sta bene!
- Pogostemon Erectus. Arrivato in forma emersa, si è adattato velocemente
- Limnophila Aromatica e Hippuridoides (in foto non si vede perchè è ancora bassa ed è sullo sfondo

Poi ho rimosso completamente la Limnophila Sessiliflora, non riuscivo in alcun modo a fargli avere degli internodi decenti e così non era così bella da vedere :/ L'ho sostituita con del Myriophillul Mattongrossense (fornito da @Gery). Da notare che subito dopo aver rimosso la Limno (che era una foresta enorme), l'azoto ammoniacale che non veniva più mangiato ha causato un'esplosione di filamentose sui muschi, adesso sta rientrando (con una spruzzata di acqua ossigenata stanno già morendo)

Ho poi alcuni starter solitari in giro per la vasca, voglio vedere come crescono e intanto decido se e quali possono servirmi oppure no (anche se lo spazio è praticamente finito ahahah :D ): hydrocotyle leucocephala, hydrocotyle Japan, Myrio Tuberculatum, Ludwigia Inclinata Cuba, ludwigia repens

Ho anche inserito prima 7 e poi altri 8 cardinali, all'inizio erano molto timidi e stavano solo nelle porzioni laterali dell'acquario, sotto le piante (sembravano odiare la luce), e mangiavano anche poco...sputavano il cibo, ho pensato che forse potessero essere di cattura e quindi non gradire i mangimi. Adesso si sono ambientati e sono più intraprendenti
Ho inserito anche 3 Planorbarius, e alcune physia arrivate con alcune piante, spero di non pentirmene :D

Prossima settimana inserisco altri 7 cardinali e le Caridina multidentata

Ah dimenticavo, ho tagliato un grosso ramo che stava sulla parte posteriore e che trovavo fastidioso :D
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
cicerchia80
Amministratore
Messaggi: 46297
Iscritto il: 07/06/15, 8:12

Il mio primo acquario: Rio 125

Messaggio di cicerchia80 » 17/04/2017, 21:36

:ymapplause: :ymapplause: :ymapplause: :ymapplause: :ymapplause: ...ad averceli sti problemi
'effetto Dunning-Kruger è una distorsione cognitiva a causa della quale individui poco esperti in un campo tendono a sopravvalutare le proprie abilità autovalutandosi, a torto, esperti in materia.

...è sempre solo per te

Avatar utente
Gery
star3
Messaggi: 7020
Iscritto il: 22/12/16, 14:54

Il mio primo acquario: Rio 125

Messaggio di Gery » 17/04/2017, 22:10

Bellissima vasca hai fatto proprio un bel lavoro :ymapplause: :ymapplause: :ymapplause:

Felice di esserti stato utile :D
Le mie vasche:
[BBvideo=560,315]/mostraci-il-tuo-acquario-e-non-solo-con-le-foto-f6/il-mio-vecchietto-a-nuova-vita-t27214.html[/BBvideo]

[BBvideo=560,315]/mostraci-il-tuo-acquario-e-non-solo-con-le-foto-f6/il-mio-piccoletto-t34369.html[/BBvideo]

Avatar utente
Dan89
star3
Messaggi: 389
Iscritto il: 17/11/16, 0:52

Il mio primo acquario: Rio 125

Messaggio di Dan89 » 17/04/2017, 23:02

Grazie! Non è tutto oro quel che luccica, ci sono piante che potrebber stare moooolto meglio! Ma spero con pazienza di riuscire a trovare un equilibrio :D

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti