Le piante nel mio 12 litri: ferme.

Galleggianti, palustri... acquatiche

Moderatori: Nijk, Marta

Rispondi
Avatar utente
Masatomo
star3
Messaggi: 550
Iscritto il: 18/10/15, 10:46

Re: Le piante nel mio 12 litri: ferme.

Messaggio di Masatomo » 06/01/2016, 19:05

In verità è l'unico ad essere sempre stato attivo sin dal primo giorno. Direi in ottima forma!

Avatar utente
GiuseppeA
Moderatore Globale
Messaggi: 8930
Iscritto il: 15/09/14, 15:48
Contatta:

Re: Le piante nel mio 12 litri: ferme.

Messaggio di GiuseppeA » 06/01/2016, 19:14

Sotto l'Alternanthera c'è qualcosa da mangiare?
La mia non è proprio pigrizia, è più voglia di risparmio energetico. :-

Avatar utente
Masatomo
star3
Messaggi: 550
Iscritto il: 18/10/15, 10:46

Re: Le piante nel mio 12 litri: ferme.

Messaggio di Masatomo » 06/01/2016, 19:24

Sì, c'era uno stick NPK, che dovrebbe ancora esserci perché quello in colonna è tutto sfaldato ma ancora ben presente..

Avatar utente
GiuseppeA
Moderatore Globale
Messaggi: 8930
Iscritto il: 15/09/14, 15:48
Contatta:

Re: Le piante nel mio 12 litri: ferme.

Messaggio di GiuseppeA » 06/01/2016, 19:32

Ok. Osserva come si evolve la situazione magari fotografando la vasca dalla stessa angolatura per vedere meglio i cambiamenti. ;)
La mia non è proprio pigrizia, è più voglia di risparmio energetico. :-

Avatar utente
darioc
Ex-moderatore
Messaggi: 6861
Iscritto il: 30/08/14, 23:13

Re: Le piante nel mio 12 litri: ferme.

Messaggio di darioc » 06/01/2016, 20:35

Beh, direi che era un eccesso allora. :-bd
Se è eccesso soffrono per prime le piante lente, se è carenza le rapide. ;)
Il cervello è come un paracadute: perché funzioni bisogna aprirlo! (Albert Einstein)

Avatar utente
Masatomo
star3
Messaggi: 550
Iscritto il: 18/10/15, 10:46

Re: Le piante nel mio 12 litri: ferme.

Messaggio di Masatomo » 15/01/2016, 20:36

Allora, le piante stanno crescendo. Oggi, per curiosità, ho fatto giusto il test di NO2- (direi che è ancora in maturazione, probabilmente) e considerato che il carico organico è pressoché inesistente (anche se non c'è filtro), ne ho trovati circa 0.5 mg/l. Non tanta roba, in verità, ma dovrebbe essere la dimostrazione che è ancora in fase di rodaggio.

Ho poi testato il Fe (sempre per curiosità) e l'ho trovato a 0.5 mg/l. Pian piano viene consumato, direi. Molto pian piano, considerato che era oltre 1 mg/l 15 giorni fa, prima di fare un cambio di più del 50% di acqua.

Per il resto nulla da dire: non ho nemmeno fatto altri test.

Non aggiungo nessun tipo di fertilizzante, direi, perché comunque non ci sono segni di carenze.

Rispondi

Chi c’è in linea

Visitano il forum: Alechine, Wavearrow e 2 ospiti