Presentazione e problema

Galleggianti, palustri... acquatiche

Moderatori: Nijk, Matty

Avatar utente
LaFra
star3
Messaggi: 9
Iscritto il: 26/03/20, 2:18

Presentazione e problema

Messaggio di LaFra » 26/03/2020, 3:07

Ciao a tutti!!Come state?? Sono la Fra... ho diverse esperienze con gli acquari. In passato mi sono divertita molto ad allevare i guppy. Poi ho dovuto purtroppo abbandonare per mancanza di tempo. Non ho mai pero' inserito delle piante nei miei acquari.
A dicembre mi sono ritrovata per caso a ricominciare.
Con la mia famiglia volevamo prendere un pesce rosso... Mi sono ritrovata con un Axolotl, un betta e 2 acquari. Uno da 100 lt per l' Axolotl e uno da 30 per il Betta. :-bd
Ora il problema... nel Betta ho problemi di alghe filamentose che cerco di tenere sotto controllo con cambi frequenri di acqua ( 15 gg il 50% e ogni 30 cambio al 100% con pulizia profonda del fondo di sabbia). Temperatura 25 gradi. Illuminazione 8 ore.
Ogni cambio d'acqua pulisco le foglie delle piante con un rimuovi alghe e ci passo anche il vetro e gli oggerri di arredo come tronco e anfora .
Nell' altro invece ... ho delle piante che fanno pena.
Problema 1: l' acquario purtroppo e' posizionato di fronte ai finestroni della sala ( quindi tanta luce naturale ma diretta )
problema 2: l' axolotl ha bisogno di una temperatura bassa. Massimo 18/ 20 gradi.
problema 3: la ceratophyllum e la villisneria sono in condizioni pessime :(( . La seconda l'ho spostata dal Betta perche' davvero in condizioni misere.
L' unica che riesce a darmi soddisfazoni e' l' Anubia che, in entrambi gli acquari si e' adattata bene.
Ovviamente nell' axolotl la luce del neon l' accendo pochissimo 1 perche' riceve gia' molta luce naturale 2 perche' l'axolotl e' estremamente infastidito dal neon.
Preciso che : quando ho iniziato l' allestimento non pensavo di mettere anche le piante ( proprio perche' non ho esperienza) cosi non ho usato un fondo fertilizzato e Nutro le piante con TetraMix.
Wow... penso di aver scritto tutto.
Domani vi allego anche le foto cosi potete vedere in che condizioni solo le mie piante.
Intanto vi ringrazio e vi auguro una buona notte. i-)

Avatar utente
mmarco
star3
Messaggi: 4757
Iscritto il: 13/06/19, 8:35

Presentazione e problema

Messaggio di mmarco » 26/03/2020, 6:14

LaFra ha scritto:
26/03/2020, 3:07
( 15 gg il 50% e ogni 30 cambio al 100%
Ciao.
Io qui, farei attenzione.
Le alghe richiedono pazienza per capirne la causa.
Quindi, anche test.
Se cambi il 100% o anche il cinquanta, fai ripartire (o quasi) il processo di adattamento.
Senza contare la presenza del cloro che taglia le gambe ai batteri
Insomma, secondo me, così facendo stressi la vasca e le alghe ringraziano.
Cedo parola.

Aggiunto dopo 2 minuti 7 secondi:
Per di più, leggo che pulisci e sifoni....quindi la vasca non riposa mai.
È sempre in agitazione.
I batteri sono sempre in trasloco....

Posted with AF APP
"Non si finisce mai di imparare"
R. Schumann
REGOLE DI VITA MUSICALE
"Questo libro l'ho imparato dai miei allievi"
A. Schönberg
MANUALE DI ARMONIA

Avatar utente
Walsim
PRO Alghe
Messaggi: 1600
Iscritto il: 05/04/17, 20:57

Presentazione e problema

Messaggio di Walsim » 26/03/2020, 6:44

Posta test e foto e da quanto sono avviate le vasche ...per ora riduci il fotoperiodo da 8 ore a 4 ore e aumenti 1/2 ora a settimana fino a tornare alle 8 ore
Colui che chiede è uno stupido per cinque minuti. Colui che non chiede è uno stolto per sempre.
Chi conosce tutte le risposte… …non si è fatto tutte le domande.

Avatar utente
Matty
Moderatore Globale
Messaggi: 3178
Iscritto il: 14/01/16, 23:35

Presentazione e problema

Messaggio di Matty » 26/03/2020, 8:51

Ciao, dal topic non riesco a capire bene quali piante sono in quale acquario quindi se puoi sarebbe utile un riassunto del tipo:
Acquario axolotl:
-piante
-illuminazione
-problemi

Acquario betta:
-piante
-illuminazione
-problemi

Se hai usato acqua di rubinetto per riempire l'acquario dovresti trovare i valori sul sito del fornitore, puoi postarli?
Ti lascio questo articolo sulle alghe, in particolare dai un'occhiata al capitolo che parla delle filamentose, così capisci perché andrebbero evitati cambi sostanzioni e pulizie frequenti :)
Alghe verdi filamentose in acquario

Posted with AF APP
Questi utenti hanno ringraziato Matty per il messaggio:
mmarco (26/03/2020, 8:57)

Avatar utente
LaFra
star3
Messaggi: 9
Iscritto il: 26/03/20, 2:18

Presentazione e problema

Messaggio di LaFra » 26/03/2020, 15:03

Ciao a tutti,
allora ho fatto quello che mi avete chiesto.
Valori acqua rubinetto:
pH 7.4
GH 30,3 ( il valore indicato dal fornitore dovrebbe essere quello della durezza totale)
NO3- 34,9
NO2- < 0,15
NH4 < 0,15
Cl2 21,7
Magnesio 19,7
potassio 1,8
sodio 12,9
solfato 28,4
calcio 89
magnese < 5
ferro < 30
Floruro < 0,15
acquario Betta, illuminazione neon. uso il biocondizionatore Sera betta acquatan e per le piante Tetra Planta Min. Problema : alghe filamentose.
I valori sono:
NO3- 10
No4 1
GH 8
KH 15 un po' alto
pH 7
Cl2 0
Ho iniziato con i cambi piu' frequenti perche' avevo chiesto consiglio a chi mi ha venduto le piante e mi disse che, oltre ad introdurre piante a crescita rapida dovevo anche fare questi cambi e che il problema si sarebbe risolto.

acquario Axolotl, illuminazione principalmente naturale. Problema: piante ko
uso il biocondizionatore G5 Consorzio Bioplus
e per le piante sempre Tetra Planta Min.
I valori sono gli stessi.


Le vasche sono ancora in maturazione essendo state avviate a dicembre. Tratto le piante con Tetra AlguMin.

vi posto alcune foto. Tenete presente che il Betta e' stato pulito 2 giorni fa. Mentre l'axolotl e' stato sistemato 3 settimane fa. Nella sua vasca ho provato a piantare il prato ma il simpaticone si e' divertit a sdradicarlo tutto.

Spero di aver risposto a tutto.

Aggiunto dopo 3 minuti 36 secondi:
Ecco le foto
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Marcov
star3
Messaggi: 872
Iscritto il: 14/03/19, 12:04

Presentazione e problema

Messaggio di Marcov » 26/03/2020, 17:53

@LaFra ciao :-h
Anubias e microsorum non vanno interrate essendo piante epifite, legale agli arredi con del filo da pesca o con l'attack...

Posted with AF APP
Marco :-h

Avatar utente
LaFra
star3
Messaggi: 9
Iscritto il: 26/03/20, 2:18

Presentazione e problema

Messaggio di LaFra » 26/03/2020, 19:41

Ciao Marcov,
Grazie.... il problema e' che non sta insieme... si disfa tutta #-o

Avatar utente
Marcov
star3
Messaggi: 872
Iscritto il: 14/03/19, 12:04

Presentazione e problema

Messaggio di Marcov » 26/03/2020, 19:59

LaFra ha scritto:
26/03/2020, 19:41
si disfa tutta
Quale?
Il microsorum è quello al centro del tronco
Le Anubias sono quelle vicino il Buddha

Posted with AF APP
Marco :-h

Avatar utente
Matty
Moderatore Globale
Messaggi: 3178
Iscritto il: 14/01/16, 23:35

Presentazione e problema

Messaggio di Matty » 26/03/2020, 22:11

Durezza totale a 30 corrisponde a un GH di circa 17.
Comunque io stopperei il trattamento con l'Algumin, se hai letto l'articolo che ti ho linkato avrai visto che una volta trovata la stabilitá le filamentose se ne andranno da sole. Probabilmente il valore di nh4 porrebbe essere il problema :-?
Per misurare i valori che test hai usato?

Posted with AF APP

Avatar utente
LaFra
star3
Messaggi: 9
Iscritto il: 26/03/20, 2:18

Presentazione e problema

Messaggio di LaFra » 26/03/2020, 22:20

Ciao Matty, grazie dei consigli.
Di solito uso i test singoli ma purtroppo li ho finiti. Per i valori che ho postato ho usato le strisce 2 x acquario con tempi di immersione e lettura diversi.
perche' le piante lunghe ( scusa non mi viene in mente il nome) sono cosi brutte, spoglie e quasi gialle? Dovrebbero essere facili da gestire e a crescita rapida ... invece nel mio acquario hanno una vita triste :((

Ciao Marcov :-h la microsorum mi si disfa in mano... perdo i pezzi :-s

Aggiunto dopo 12 minuti 3 secondi:
Sono disposta a ricominciare tutto da capo seguendo passo dopo passo tutti i vostri consigli per avere delle belle e rigogliose piante dove i miei piccoli possano rifugiarsi. Devo rifare il fondo? devo cambiare piante?
Ditemi cosa devo fare e io lo faccio ( cit) :)

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti