Aumento luci: obiettivo (almeno) 0,5w/l

Lampade, filtri ed accessori

Moderatori: trotasalmonata, luigidrumz

Rispondi
Avatar utente
Diego
star3
Messaggi: 16794
Iscritto il: 14/12/15, 17:39

Re: obiettivo (almeno) 0,5w/l

Messaggio di Diego » 12/02/2016, 21:21

salvo089 ha scritto:grazie della risposta.bhè io ho allestito una vasca di acqua nera quindi come monto i 2 porta lampade non mi resta che fare la prova

Inviato dal mio LG-D855
Con i 6500K dappertutto si va sul sicuro!
Questi utenti hanno ringraziato Diego per il messaggio:
salvo089 (12/02/2016, 21:23)
Qualsiasi progresso scientifico deriva da sfida intellettuale, da compensazione di limitazioni. Niente limitazioni, niente progresso. Niente progresso, stagnazione culturale! Valido anche opposto. Progresso prima di cultura è vero disastro. (ME2)

Avatar utente
salvo089
star3
Messaggi: 489
Iscritto il: 26/01/16, 11:38

Re: obiettivo (almeno) 0,5w/l

Messaggio di salvo089 » 04/03/2016, 15:01

ho appena montato un portalampade ma la lampadina non si accende!!!!strano
20160304_144649_HDR.jpg
Inviato dal mio LG-D855
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
fernando89
Moderatore Globale
Messaggi: 18434
Iscritto il: 27/11/15, 14:57

Re: obiettivo (almeno) 0,5w/l

Messaggio di fernando89 » 04/03/2016, 15:03

salvo089 ha scritto:ho appena montato un portalampade ma la lampadina non si accende!!!!strano
20160304_144649_HDR.jpg
Inviato dal mio LG-D855
ad una lampada normale la lampadina funziona?ricontrolla i contatti :-?

PS la presa è attaccata vero? =))
Amo è la parola più pericolosa per il pesce e per l'uomo

Avatar utente
salvo089
star3
Messaggi: 489
Iscritto il: 26/01/16, 11:38

Re: obiettivo (almeno) 0,5w/l

Messaggio di salvo089 » 04/03/2016, 15:06

ovvio che la presa è attaccata....le operazioni che ho fatto sn state coprire dall'interno del portalampada il buco della massa(dall'esterno c'è la vite).ho collegato i fili nel portalampade e messo la colla a caldo e collegato i fili della presa.stop

Inviato dal mio LG-D855

Avatar utente
salvo089
star3
Messaggi: 489
Iscritto il: 26/01/16, 11:38

Re: obiettivo (almeno) 0,5w/l

Messaggio di salvo089 » 04/03/2016, 15:15

20160304_151455.jpg
20160304_151347.jpg
20160304_151239.jpg
Inviato dal mio LG-D855
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
fernando89
Moderatore Globale
Messaggi: 18434
Iscritto il: 27/11/15, 14:57

Re: obiettivo (almeno) 0,5w/l

Messaggio di fernando89 » 04/03/2016, 15:25

salvo089 ha scritto:ovvio che la presa è attaccata....le operazioni che ho fatto sn state coprire dall'interno del portalampada il buco della massa(dall'esterno c'è la vite).ho collegato i fili nel portalampade e messo la colla a caldo e collegato i fili della presa.stop

Inviato dal mio LG-D855
scherzavo per la presa salvo ;)

la CFL funziona in altri posti?

secondo me il problema è nei collegamenti se la CFL funziona..hai provato in quel portalampada la CFL prima di mettere la colla a caldo?
Amo è la parola più pericolosa per il pesce e per l'uomo

Avatar utente
Diego
star3
Messaggi: 16794
Iscritto il: 14/12/15, 17:39

Re: obiettivo (almeno) 0,5w/l

Messaggio di Diego » 04/03/2016, 15:27

Controlla la lampadina, il resto mi sembra fatto abbastanza bene
Qualsiasi progresso scientifico deriva da sfida intellettuale, da compensazione di limitazioni. Niente limitazioni, niente progresso. Niente progresso, stagnazione culturale! Valido anche opposto. Progresso prima di cultura è vero disastro. (ME2)

Avatar utente
salvo089
star3
Messaggi: 489
Iscritto il: 26/01/16, 11:38

Re: obiettivo (almeno) 0,5w/l

Messaggio di salvo089 » 04/03/2016, 15:30

si la CFL funziona;no non l'ho provata senza colla a caldo,mi è venuto in mente che potevo provare quando non l'ho vista accendere.però se vedi la foto del portalampade dall'interno si intravedono i fili di rame....cioè 2 fili sono va,per questo non capisco cosa può essere.....l'unica cosa potrebbe essere che la lampadina avvitandola non arrivi fino a toccare i contatti ma a un certo punto non va più.ho provato una ad incandescenza ma non accende lo stesso....boh

Inviato dal mio LG-D855

Avatar utente
Diego
star3
Messaggi: 16794
Iscritto il: 14/12/15, 17:39

Re: obiettivo (almeno) 0,5w/l

Messaggio di Diego » 04/03/2016, 15:33

Prova a togliere tutta la colla a caldo, anche dai contatti e fai una foto
Qualsiasi progresso scientifico deriva da sfida intellettuale, da compensazione di limitazioni. Niente limitazioni, niente progresso. Niente progresso, stagnazione culturale! Valido anche opposto. Progresso prima di cultura è vero disastro. (ME2)

Avatar utente
salvo089
star3
Messaggi: 489
Iscritto il: 26/01/16, 11:38

Re: obiettivo (almeno) 0,5w/l

Messaggio di salvo089 » 04/03/2016, 15:59

sostenuto da almeno una ventina di bestemmie ce l'ho fatta a toglierla tutta
20160304_155749.jpg
20160304_155758.jpg
Inviato dal mio LG-D855
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti