Acquario avviato da 35 giorni problemi con acqua help...

Se hai tutto da imparare... benvenuto!

Moderatori: gem1978, roby70

Rispondi
Avatar utente
Federico1985
star3
Messaggi: 39
Iscritto il: 17/12/17, 0:02

Acquario avviato da 35 giorni problemi con acqua help...

Messaggio di Federico1985 » 17/12/2017, 0:24

Problemi acquario avviato da 35 giorni
Salve a tutti , per prima cosa volevo salutare tutti gli utenti di questo forum poiché questo è il mio primo messaggio, volevo esporre il mio problema sono appassionato di acquari da non molto tempo tutto è partito da mia figlia che h vinto un oranda a una festa, oggi dopo aver avuto un acquario da 65 litri per un anno sono passato a un 200 litri e che ho avviato da circa 35 giorni, allevo solo pesci rossi di razze compatibili (almeno spero &8513;) il problema e' che ho dovuto fare le cose un Po di fretta e trasferire i pesci dopo circa 20 giorni da un acquario a L'altro, per problemi di spazio in casa, ora dopo circa 35 giorni l'acqua del mio acquario è molto torbida e non riesce a pulirsi, ho un filtro esterno da 250 litri e 6 rossi in vasca, al negozio mi hanno dato un prodotto che credo serva a far calare i valori dell'ammoniaca nell'acqua . Vorrei sapere gentilmente da chi ne sa più di me se è normale , se i pesci rischiano qualcosa e nel caso cosa potrei fare per migliorare la situazione. Vi ringrazio per qualsiasi risposta ed allego una foto della situazione.volevo aggiungere qualche informazione : ho aperto il filtro per vedere se ci fossero tracce di verde sulla spugna bianca ma niente era più diciamo marroncino, apparte qualche residuo di cibo Fra la spugna metallica che sta alla base del filtro(una grana molto larga e' quella che ho trovato di base nel filtro) i cannolicchi sono bianchissimi come appena messi , ho sostituito giusto la spugna bianca in cima al filtro con una a grana un Po' più fine. Appena riavviato tutto é solo peggiorato .
@-) grazie per eventuali risposte.
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
BollaPaciuli
Assistente Tecnico
Messaggi: 9426
Iscritto il: 17/04/16, 16:37

Acquario avviato da 35 giorni problemi con acqua help...

Messaggio di BollaPaciuli » 17/12/2017, 8:49

Federico1985 ha scritto: Salve a tutti , per prima cosa volevo salutare tutti gli utenti di questo forum poiché questo è il mio primo messaggio
Ciao a te e famiglia,
ti aspettiamo nella sezione SALOTTO per una presentazione come di rito :) e per darti in benevenuto in famiglia AF...un poco più numerosa di quella che hai a casa tua...infatti la Nostra...da sta notte anche Tua...ha molte stanze (sezioni) specifiche per le varie tematiche.
Acquariofilia Facile: princìpi ispiratori

Gestione acquario - Esempi con la Fisica

Istruzioni sulle funzioni del forum

Federico1985 ha scritto: 6 rossi in vasca da 200 litri
Premetto che non li conosco :) quindi saranno altri a dirti se le dimensioni della vasca sono ok.
Di certo i litri precedenti erano pochi ed il passo che hai fatto un miglioramento per loro ;)
Federico1985 ha scritto: Problemi acquario avviato da 35 giorni
Federico1985 ha scritto: ho dovuto fare le cose un Po di fretta e trasferire i pesci dopo circa 20 giorni da un acquario a L'altro,
Come forse sai vi è Ciclo dell'azoto e filtro biologico in acquario che ci propone solitamente un mese si attesa prima che la vasca sia popolabile da fauna... statisticamente mi sento di dire che a 20giorni è più probabile essere nel picco nitriti NO2- che averlo esaurito completamente...quindi abbiamo un primo fattore di RISCHIO.
A cui aggiungo (grazie a quanto ho letto qui sul forum) che 6 rossi sono una bella botta di carico organico.

Ti lascio da leggere alcune cose che ritengo saranno utili, anche alla comprensione delle nostre domande :
I primi passi per un acquario facile

Pesci Rossi: storia, razze, curiosità.

Ora inzio con le domande:
► Mostra testo
Con che acqua hai riempito la vasca?
Se rubinetto su internet di solito si trovano i valori...ci metti uno screenshot...

Hai test? NO2- NO3- GH KH pH conduttivimetro?
Sai valori attuali?

Durante la maturazione mettevi un poco di cibo nel fitro o vicino le bocche di aspirazione?

Che temperatura hai in vasca?

Quante ore di luce (fotoperiodo)?

Hai mai fertilizzato?
Se si, come?

Pietre e piante vengono dalla ex vasca?
Hai solo anubias?
Anubias barteri e var. Nana
Federico1985 ha scritto: cannolicchi sono bianchissimi come appena messi
:ymblushing: non conosco il filtro...ma meno tocchi la parte biologica meglio è. Ed in generale il filtro tutto...

Quella che hai in vasca potrebbe essere Nebbia batterica in acquario
Federico1985 ha scritto: negozio mi hanno dato un prodotto che credo serva a far calare i valori dell'ammoniaca nell'acqua
Nome o etichetta? Lo hai messo?
Se si, quando e quanto?

Mi fermo :-t

Se hai tempo...ti chiedo la cortesia di rispondere a tutte le domande...sarà utile a tutti quanti seguiranno
Ale ...tra Caronte :ymdevil: e San Pietro O:-)

#teamNoFilter
#teamNoCO2
#teamNoHeater

Avatar utente
Elisabeth
star3
Messaggi: 5499
Iscritto il: 16/07/17, 8:46
Contatta:

Acquario avviato da 35 giorni problemi con acqua help...

Messaggio di Elisabeth » 17/12/2017, 9:29

Il primo problema potrebbe essere dovuto all'inserimento dei pesci troppo presto apportando un notevole carico organico in una vasca/filtro non maturi a sufficienza e quindi correndo il rischio di un picco dei nitriti che potrebbe essere fatale per i pesci...Se non lo avessi già, procurati un aeratore che potrebbe venire utile...Come ti diceva Alex, servono anche dei test per l'acqua....
Le piante che hai inserito, sono anubias....Piante estremamente lente...quasi alla stregua di quelle di plastica in quanto non apportano particolari giovamenti al sistema acquario se non estetici....Quindi l'ideale sarebbe aggiungere delle piante rapide compatibili con i pesci rossi...A proposito di pesci rossi: sei al limite come numero...anzi, se fossero stati solo quattro era meglio...quindi non aggiungerne altri ;)
La nebbia che si vede in acqua, oltre a poter essere batterica, sembra che il suo colore viri un po' al verde...è corretto o è solo l'effetto della foto? Perchè in caso positivo potrebbero essere volvox Alghe in acquario: rimedi contro le specie più comuni ....Mi raccomando di non esagerare col cibo perchè già i rossi sporcano molto....
"Gli uomini discutono, la Natura agisce" (Voltaire)

"Il contatto con la bellezza della natura mi fa sopportare meglio le bruttezze e cattiverie del mondo " ( io :D )

Avatar utente
roby70
Moderatore Globale
Messaggi: 15019
Iscritto il: 06/01/16, 18:56

Acquario avviato da 35 giorni problemi con acqua help...

Messaggio di roby70 » 17/12/2017, 9:40

Mi metti una foto dei pesci che vediamo di riconoscerli? :D
Per il resto vedo che sei seguito bene :ymapplause:
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
Federico1985
star3
Messaggi: 39
Iscritto il: 17/12/17, 0:02

Acquario avviato da 35 giorni problemi con acqua help...

Messaggio di Federico1985 » 17/12/2017, 12:03

Per prima cosa grazie per le risposte e la pazienza, ho riempito la vasca con acqua del rubinetto lasciata decantare per 48 ore per far svanire eventuali tracce di cloro, non ho mai introdotto cibo per far maturare il filtro durante i 20 giorni , do 10 ore si luce al giorno, non ho mai fertilizzanti la vasca ma ho acquistato da poco un prodotto che si chiama sera Florena Ma vista la situazione non lo ho mai usato per ora, in acquario ho solo anubias su consiglio del negoziante che mi ha sconsigliato altri tipi di piante per i rossi ; ho solo 2 piccoli sassi della vecchia vasca il resto è nuovo, il prodotto che mi ha dato per il problema dell'acqua è start up volevo aggiungere qualche informazione : ho aperto il filtro per vedere se ci fossero tracce di verde sulla spugna bianca ma niente era più diciamo marroncino, apparte qualche residuo di cibo Fra la spugna metallica che sta alla base del filtro(una grana molto larga e' quella che ho trovato di base nel filtro) i cannolicchi sono bianchissimi come appena messi , ho sostituito giusto la spugna bianca in cima al filtro con una a grana un Po' più fine. Appena riavviato tutto é solo peggiorato .
Non so proverò magari con il prodotto che mi hai detto ma non sembrano alghe tende più al marrone che al verde .a prodibio. Per quanto riguarda i valori dell'acqua non ho un test me ne procurero' uno per verificarli. Grazie ancora allego alcune foto dei pesci . A dimenticavo il filtro e' hydor prime 30 . Grazie ancora
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Federico1985
star3
Messaggi: 39
Iscritto il: 17/12/17, 0:02

Acquario avviato da 35 giorni problemi con acqua help...

Messaggio di Federico1985 » 17/12/2017, 12:06

Del prodotto start up della prodibio ne ho messe solo 3 fiale su 6 una ogni 12 ore come su consiglio del negoziante ma non hanno risolto nulla . Grazie ancora a tutti

Avatar utente
Federico1985
star3
Messaggi: 39
Iscritto il: 17/12/17, 0:02

Acquario avviato da 35 giorni problemi con acqua help...

Messaggio di Federico1985 » 17/12/2017, 12:10

Per descrivere bene il fenomeno che sulle foto non rende sembra che ci sia una vera e proprio nebbia nell'acqua . .... non riesco a fotografarla . Scusate la scrittura ma non ho il pc e con il cellulare si è complicato scrivere :-!!!

Avatar utente
Elisabeth
star3
Messaggi: 5499
Iscritto il: 16/07/17, 8:46
Contatta:

Acquario avviato da 35 giorni problemi con acqua help...

Messaggio di Elisabeth » 17/12/2017, 12:17

Ciao....Intanto abbassa il fotoperiodo a 6 ore....Così magari si scongiura l'insorgenza di alghe...( anche se per me hai già delle volvox) ....Metti un aeratore e poi ti direi di aspettare senza fare altro perchè se fosse nebbia batterica, andrà via da sola....
Evita di inserire prodotti strani o a detta del negoziante miracolosi....Chiedi prima qui,ok? ;)
Questi utenti hanno ringraziato Elisabeth per il messaggio:
Federico1985 (17/12/2017, 12:45)
"Gli uomini discutono, la Natura agisce" (Voltaire)

"Il contatto con la bellezza della natura mi fa sopportare meglio le bruttezze e cattiverie del mondo " ( io :D )

Avatar utente
Federico1985
star3
Messaggi: 39
Iscritto il: 17/12/17, 0:02

Acquario avviato da 35 giorni problemi con acqua help...

Messaggio di Federico1985 » 17/12/2017, 12:32

Ok grazie per i consigli

Avatar utente
roby70
Moderatore Globale
Messaggi: 15019
Iscritto il: 06/01/16, 18:56

Acquario avviato da 35 giorni problemi con acqua help...

Messaggio di roby70 » 17/12/2017, 12:40

Federico, se devi aggiungere qualcosa e nessuno ha ancora risposto puoi usare la "matita" e modificare il tuo ultimo post in modo che è più semplice da leggere ;)

Non li riconosco tutti ma mi sembrano tutti eteromorfi e quindi è meglio anche se 6 in 200 litri sono un pò tanti :-??
Per sicurezza sul loro riconoscimento però sentiamo @Marah-chan :D
Federico1985 ha scritto: sembra che ci sia una vera e proprio nebbia nell'acqua .
E' dovuta al prodotto che ti ha dato il negoziante :D La nebbia è probabilmente dovuta a batteri e tu ne hai messi altri senza che il filtro sia pronto.
Hai un aereatore? Se non lo hai riesci a dirigere il getto del filtro verso la superficie?
Federico1985 ha scritto: non ho un test me ne procurero' uno per verificarli.
Subito ti servono NO2- ed NO3- e per questi vanno bene anche le striscette; poi ti consiglio di prendere anche GH e KH ma a reagente ed un pH-metro elettronico che trovi online a 10€.
Federico1985 ha scritto: in acquario ho solo anubias su consiglio del negoziante che mi ha sconsigliato altri tipi di piante per i rossi
~x(
20171212_201452534_iOS.jpg
20171212_201525651_iOS.jpg
Sono di settimana scorsa poi adesso ho potato ed è un pò meno incasinato.
Federico1985 ha scritto: Ok grazie per i consigli
La funzione "Grazie"
Non a me ma Elisabeth e Bolla se lo meritano ;)
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Questi utenti hanno ringraziato roby70 per il messaggio:
Federico1985 (17/12/2017, 12:45)
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti