Avvio primo acquario: picco dei nitriti e lumachine

Se hai tutto da imparare... benvenuto!

Moderatori: gem1978, roby70

Avatar utente
MariannaMagistri
star3
Messaggi: 26
Iscritto il: 02/01/18, 21:52

Avvio primo acquario: picco dei nitriti e lumachine

Messaggio di MariannaMagistri » 07/01/2018, 17:17

roby70 ha scritto:
MariannaMagistri ha scritto: al momento direi che gli NO3- sono intorno ai 200 e NO2- circa 8
:-o
Sicura che i test siano affidabili? Quei valori senza pesci dentro mi sembrano altissimi. Che test sono?
Prova a misurare la tua acqua di rete che dovrebbe avere i nitrati intorno ai 15/20 ed i nitriti praticamente 0 per vedere cosa ti danno.

Hai usato un attivatore batterico all'avvio?
Anche a me sono sembrati valori abbastanza assurdi, ma facendo un controllo all'acqua del rubinetto i nitrati sono a 25 e i nitriti a 0...i test sono della tetra
All'avvio ho usato il bio nitrivec della sera

Posted with AF APP

Avatar utente
roby70
Moderatore Globale
Messaggi: 14604
Iscritto il: 06/01/16, 18:56

Avvio primo acquario: picco dei nitriti e lumachine

Messaggio di roby70 » 07/01/2018, 17:29

MariannaMagistri ha scritto: i test sono della tetra
:D
usavo anch'io quello dei nitrati, superati i 40/50 mg iniziava a sparare numeri del lotto ed ero sempre oltre i 100/150 mentre con i valori bassi ci prende. Quindi per il momento non mi preoccuperei e vediamo come evolve.
MariannaMagistri ha scritto: All'avvio ho usato il bio nitrivec della sera
Altro motivo per cui potresti rilevare valori alti; se posso darti un consiglio non usare ne attivatori batterici ne biocondizionatori che non servono se non i rari casi.
Questi utenti hanno ringraziato roby70 per il messaggio:
MariannaMagistri (07/01/2018, 17:42)
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
MariannaMagistri
star3
Messaggi: 26
Iscritto il: 02/01/18, 21:52

Avvio primo acquario: picco dei nitriti e lumachine

Messaggio di MariannaMagistri » 07/01/2018, 17:31

roby70 ha scritto:
MariannaMagistri ha scritto: i test sono della tetra
:D
usavo anch'io quello dei nitrati, superati i 40/50 mg iniziava a sparare numeri del lotto ed ero sempre oltre i 100/150 mentre con i valori bassi ci prende. Quindi per il momento non mi preoccuperei e vediamo come evolve.
MariannaMagistri ha scritto: All'avvio ho usato il bio nitrivec della sera
Altro motivo per cui potresti rilevare valori alti; se posso darti un consiglio non usare ne attivatori batterici ne biocondizionatori che non servono se non i rari casi.
Ok allora non utilizzo più niente e vediamo cosa succede nei prossimi giorni..grazie ancora per l'aiuto!

Posted with AF APP

Avatar utente
Gery
star3
Messaggi: 7089
Iscritto il: 22/12/16, 14:54

Avvio primo acquario: picco dei nitriti e lumachine

Messaggio di Gery » 07/01/2018, 17:59

MariannaMagistri ha scritto: Ok allora non utilizzo più niente e vediamo cosa succede nei prossimi giorni..grazie ancora per l'aiuto!
Lascia passare una settimana e poi rifai il test, se ti da ancora dei valori sballati, proviamo con un trucchetto per verificare se il test funziona correttamente.
Questi utenti hanno ringraziato Gery per il messaggio:
MariannaMagistri (07/01/2018, 18:40)
Le mie vasche:
/mostraci-il-tuo-acquario-e-non-solo-con-le-foto-f6/il-mio-vecchietto-a-nuova-vita-t27214.html

/mostraci-il-tuo-acquario-e-non-solo-con-le-foto-f6/il-mio-piccoletto-t34369.html

Avatar utente
roby70
Moderatore Globale
Messaggi: 14604
Iscritto il: 06/01/16, 18:56

Avvio primo acquario: picco dei nitriti e lumachine

Messaggio di roby70 » 07/01/2018, 18:00

Gery ha scritto: proviamo con un trucchetto per verificare se il test funziona correttamente.
:-? Quasi quasi spero che gli dia i valori sballati per scoprirlo anch'io questo trucchetto :D
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
Gery
star3
Messaggi: 7089
Iscritto il: 22/12/16, 14:54

Avvio primo acquario: picco dei nitriti e lumachine

Messaggio di Gery » 07/01/2018, 18:02

roby70 ha scritto: Quasi quasi spero che gli dia i valori sballati per scoprirlo anch'io questo trucchetto
In realtà lo sai già a quale trucchetto mi riferisco ;)
Le mie vasche:
/mostraci-il-tuo-acquario-e-non-solo-con-le-foto-f6/il-mio-vecchietto-a-nuova-vita-t27214.html

/mostraci-il-tuo-acquario-e-non-solo-con-le-foto-f6/il-mio-piccoletto-t34369.html

Avatar utente
MariannaMagistri
star3
Messaggi: 26
Iscritto il: 02/01/18, 21:52

Avvio primo acquario: picco dei nitriti e lumachine

Messaggio di MariannaMagistri » 15/01/2018, 15:57

Lascia passare una settimana e poi rifai il test, se ti da ancora dei valori sballati, proviamo con un trucchetto per verificare se il test funziona correttamente.[/quote]

Oggi ho comprato dei nuovi test a reagente. I nitriti sono scesi praticamente a zero, mentre i nitrati sono ancora abbastanza alti...devo aspettare ancora qualche giorno prima di inserire i pesci?
Le lumache da "qualcuna" ora sono 14, non sono un po' troppe?

Posted with AF APP

Avatar utente
roby70
Moderatore Globale
Messaggi: 14604
Iscritto il: 06/01/16, 18:56

Avvio primo acquario: picco dei nitriti e lumachine

Messaggio di roby70 » 15/01/2018, 16:02

MariannaMagistri ha scritto: I nitriti sono scesi praticamente a zero, mentre i nitrati sono ancora abbastanza alti...
Che valori ti danno (e che test hai preso) ?
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
MariannaMagistri
star3
Messaggi: 26
Iscritto il: 02/01/18, 21:52

Avvio primo acquario: picco dei nitriti e lumachine

Messaggio di MariannaMagistri » 15/01/2018, 16:16

Che valori ti danno (e che test hai preso) ?[/quote]

Per i nitrati ho usato ancora le strisce della tetra e mi segna 50, per i nitriti ho comprato il test a reagente della aquili test e mi segna 0,02

Posted with AF APP

Avatar utente
roby70
Moderatore Globale
Messaggi: 14604
Iscritto il: 06/01/16, 18:56

Avvio primo acquario: picco dei nitriti e lumachine

Messaggio di roby70 » 15/01/2018, 16:31

MariannaMagistri ha scritto: per i nitriti ho comprato il test a reagente della aquili test e mi segna 0,02
I nitriti quindi sono praticamente assenti :-bd
MariannaMagistri ha scritto: Per i nitrati ho usato ancora le strisce della tetra e mi segna 50
Hai voglia di fare una prova? metti in un bicchiere metà acqua dell'acquario e metà acqua demineralizzata (quella per i ferro da stiro basta che non sia profumata) o d'osmosi e prova a vedere che valore ti danno; se sono corrette dovrebbero misurare 25; almeno così sappiamo se il valore ha senso o meno perchè inserire dei pesci che sporcano molto partendo da quel valore già così alto rischiamo di trovarlo oltre i 100 in poco tempo.
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Rispondi

Chi c’è in linea

Visitano il forum: Bibbitaro, Bing [Bot] e 2 ospiti