Acquario da rifare [85l]

Se hai tutto da imparare... benvenuto!

Moderatori: roby70, gem1978

Rispondi
Avatar utente
gem1978
Moderatore Globale
Messaggi: 10704
Iscritto il: 04/09/17, 12:50

Acquario da rifare [85l]

Messaggio di gem1978 » 18/04/2019, 18:23

all ha scritto: vi sembra il caso che apra un nuovo topic in alghe?
Meglio...
Metti le stesse foto e descrivi bene la situazione.

Posted with AF APP
Steinoff wrote:Lo Zen e l'arte di aspettare che il silicone asciughi...
Monica said:Lo Zen e l'arte di aspettare che l'acquario maturi...
Trotasalmonata declared:Lo Zen e l'arte di farsi i c@...
Lo Zen è ammirare l'acquario

Avatar utente
Alix
PRO 1Acquario
Messaggi: 2199
Iscritto il: 18/02/18, 16:28

Acquario da rifare [85l]

Messaggio di Alix » 19/04/2019, 0:08

Ancora alta quella conducibilità per le durezze che hai... Hai fertilizzato? (Potassio o magnesio in particolare)
Alla fine che acqua hai usato che la tua aveva tanto sodio... Ma non ricordo come avevamo risolto.
Quelle alghe e ciano non mi piacciono, se le piante non crescono potrebbe essere qualcosa che le blocca e le alghe spopolano di conseguemza
L'acqua troppo pura non ha pesci (dal film "il monaco")
#teamNoFilter
#teamwabikusa
https://acquariofilia.org/af-contest/concorso-acquari/wonderland/

Avatar utente
all
star3
Messaggi: 85
Iscritto il: 08/02/19, 21:01

Acquario da rifare [85l]

Messaggio di all » 19/04/2019, 9:36

Alix ha scritto: Hai fertilizzato? (Potassio o magnesio in particolare)
Ancora niente fertilizzazione, come mi consiglieresti di iniziare?
Alix ha scritto: Alla fine che acqua hai usato che la tua aveva tanto sodio... Ma non ricordo come avevamo risolto.
In realtà non avevo risolto, se non sbaglio mi è stato consigliato di aspettare la fine del periodo di maturazione per fare dei cambi d'acqua..
Su quali valori di conducibilità dovrebbe essere?
Alix ha scritto: Quelle alghe e ciano non mi piacciono, se le piante non crescono potrebbe essere qualcosa che le blocca e le alghe spopolano di conseguemza
forse è proprio colpa della mancata fertilizzazione?

Avatar utente
roby70
Assistente Tecnico
Messaggi: 17838
Iscritto il: 06/01/16, 18:56

Acquario da rifare [85l]

Messaggio di roby70 » 19/04/2019, 14:02

Direi di iniziare aprendo un topic in alghe e farti seguire per capire come procedere
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
Alix
PRO 1Acquario
Messaggi: 2199
Iscritto il: 18/02/18, 16:28

Acquario da rifare [85l]

Messaggio di Alix » 19/04/2019, 17:09

all ha scritto: Ancora niente fertilizzazione, come mi consiglieresti di iniziare
chiedevo soprattutto per farmi un idea della tua conducibilità, magnesio e potassio introdotti con i fertilizzanti la fanno alzare parecchio ma tu non ne hai usati, quindi il mio ragionamento mi porta a pensare che quella cond sia alta per il sodio (come confermano le analisi).
Il sodio blocca le piante (questo ce lo potrai confermare tu, sembrano cresciute? soprattutto le rapide, quando partono dovresti notare variazioni anche ogni giorno), piante che non consumano nutrienti lasciano spazio alla crescita di alghe.

concordo in pieno con Roby sulla necessita di parlarne in alghe, individuare bene il problema e vedere come partire con la fertilizzazione per nutrire le piante ma non le alghe, fase delicata insomma! ma estremamente istruttiva.
Se anche loro concordano con un possibile blocco delle piante come causa, mi sa che dovremo anticipare i cambi di acqua per sistemare quel sodio
Questi utenti hanno ringraziato Alix per il messaggio:
all (19/04/2019, 21:55)
L'acqua troppo pura non ha pesci (dal film "il monaco")
#teamNoFilter
#teamwabikusa
https://acquariofilia.org/af-contest/concorso-acquari/wonderland/

Avatar utente
all
star3
Messaggi: 85
Iscritto il: 08/02/19, 21:01

Acquario da rifare [85l]

Messaggio di all » 19/04/2019, 21:58

Alix ha scritto: chiedevo soprattutto per farmi un idea della tua conducibilità, magnesio e potassio introdotti con i fertilizzanti la fanno alzare parecchio ma tu non ne hai usati, quindi il mio ragionamento mi porta a pensare che quella cond sia alta per il sodio (come confermano le analisi).
Il sodio blocca le piante (questo ce lo potrai confermare tu, sembrano cresciute? soprattutto le rapide, quando partono dovresti notare variazioni anche ogni giorno), piante che non consumano nutrienti lasciano spazio alla crescita di alghe.

concordo in pieno con Roby sulla necessita di parlarne in alghe, individuare bene il problema e vedere come partire con la fertilizzazione per nutrire le piante ma non le alghe, fase delicata insomma! ma estremamente istruttiva.
Se anche loro concordano con un possibile blocco delle piante come causa, mi sa che dovremo anticipare i cambi di acqua per sistemare quel sodio
Grazie per la spiegazione, ho già aperto un altro topic in alghe, mi sono dimenticato di scriverlo.
ecco il link: alghe-e-cianobatteri-f20/filamentose-e- ... 54347.html

Rispondi

Chi c’è in linea

Visitano il forum: Bing [Bot], Kappa3 e 3 ospiti